<!DOCTYPE html>
<html id="structuredTemplate_1-0" class="comp no-js taxlevel-2 vertical-verywellhealth attribution-enabled structuredTemplate html mntl-html" data-ab="61,99,99,99,63,70,99,99,99,99,99" data-resource-version="4.299.0" lang="en" data-mantle-resource-version="3.13.262" data-health-resource-version="4.299.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="health" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//ak.sail-horizon.com">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.verywellhealth.com/988-suicide-prevention-hotline-5547790" />
<title>988 Is the New National Mental Health Hotline</title>
<meta name="description" content="You can dial or text 988 if you&#39;re in a mental health emergency." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="VERYWELLHEALTH" />
<meta name="sailthru.author" content="Claire Wolters" />
<meta name="sailthru.tags" content="news,health-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="988 Is the New National Mental Health Hotline" />
<meta property="article:section" content="Verywell" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="233967506957170" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Verywell Health" />
<meta property="og:url" content="https://www.verywellhealth.com/988-suicide-prevention-hotline-5547790" />
<meta property="og:title" content="988 Is the New National Mental Health Hotline" />
<meta property="og:description" content="You can dial or text 988 if you&#39;re in a mental health emergency." />
<meta property="og:image" content="https://www.verywellhealth.com/thmb/qsP4UMSRmdNaXw4OmI88Tpc48qc=/1500x1000/filters:fill(87E3EF,1)/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg" />
<meta property="article:author" content="https://www.facebook.com/verywell" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@verywell" />
<meta name="twitter:title" content="988 Is the New National Mental Health Hotline" />
<meta name="twitter:description" content="You can dial or text 988 if you&#39;re in a mental health emergency." />
<meta name="twitter:image" content="https://www.verywellhealth.com/thmb/qsP4UMSRmdNaXw4OmI88Tpc48qc=/1500x1000/filters:fill(87E3EF,1)/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg" />
<meta property="og:tax1" content="vwh_news"/>
<meta property="og:tax2" content="vwh_health-news"/>
<meta property="og:tax0" content="vwh"/>
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/4.299.0/cache/eNqlVluypCAM3dBQLmJ-ZxMRoqYuggWx-_buJ4LeVttGe-ZDIeEcHiEPqsjApKseHFusdIzVpMFf1esA9dCiGixo7Lw1GH5A02gP5F5Yvh-8Q8exAhMT7EYG_ZO4BchXmOJOpkVpO6S2498duBb_UGR0GA6Vpe0E0c_nmvuHm5phHYLlThWQPRqCqqF2DLjgduKFo7H3lmlY2qOF3kCVv2EIYtxYJOE3K_YqDoi624lHxNp6_RUrh_eoapBJVt0jvIMbtaL0rqoDgtFh7Ou47pfMPLdKzC3utRHJtXv5H2bqkWEjFO6kflhymL127pdWXOAl6MidD2q5ua1YclbmQPU4WTVvZ6VQxNiXuNs1E_vquqvLjF4TWCWanCN-xBMnWPHKnL0ZA94I70r8WQcaeHWEtyMX4mveQ-wg5NjvBanW2lL0bNhnJLkeXu5rCORYZU1hl5HDqFkyhlHaO0lhnHNu_n9GTLek1TqjFsJkYT0nShNosNaP_NnKHfc2_f5j4QYhCeILX6VpGkRTg_766RyBGx_6nMIsMmNQtxF3YmmN6MegMS5tKWNAzF6F3wM4A7UcMCXQAkcTp0hRyzLJ7jvlp3xyUxCpZSxeqMthKp8qANkTcE3W1h7CzIuC_Hqop_Yz-mWek7HbKmazfOFgjcVvmm4CzBU72FQw0pbevVJOIK31Ndhqrjy5KeCsb336nWTSZrRWMh6iS9l0K753ewkwQ9lBEILU_L2iQBVz8GNAmM7wHtZOT60pE-b5t-IRLaLOpYyhjWqWNsKJKRJ0MsLSOcOHUR6ERk3ZJG6lE2a-o7TWs1t4JxmK2gL1cvHPbgGvUZJMQ7Kb9KJ6VXzCzQebn2lr4ZNJOnEM5yedzibYK0qT-eGR8sizd1YZs5fsS-NrlDTeS6qem6s49S6sDsHPinAWifPkyZvWwrW3UOOlqN630rVHmPFsIHZqdJL6Qly9xw5H_gKniloz.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/4.299.0/cache/eNp9kttuwyAMhl9oiHfYNO1qUlX1BTi4xA2HzJhUydOPdNWWpiwSN_j_bH5jy8yK0cigInuQJoUhRYicpVdTKiwvuR5hOjD9i3yELws0TxlnqESKZ3Rb5H7zqPMD3iqVlAXbEEaINpEMyQJFnEn8SA3SpNTjc_GNia8CNGUmjK5RozB6ZGxaPEexJ9sUdvWPw-n_9rijxO22CCpT4ETK9GvTVQqVEZpA9UPCOrW11oHy3O06GorORTeE4-m1EeXFwZH1-wjrt_6AoCbd6uDt8_AbXa2YsreBuIFb3pQDMSJct9qqgONwm7tH0wve_s8zX6deDBcCu-wr19iSno2oTnbS7j4JXceCFPpvNPE1-w.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/4.299.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/4.299.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/4.299.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/4.299.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/4.299.0/icons/favicons/mstile-310x150.png">


					
					<script id="mntl-schema-unified_1-0" class="comp mntl-schema-unified" type="application/ld+json">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</script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-volume">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.674 209.786"><path d="M115.247 104.92V16.467c0-4.6-.228-9.147-5.245-11.446-5.188-2.377-8.793.213-12.357 3.7-14.525 14.215-29.216 28.254-43.69 42.513a11.041 11.041 0 01-8.822 3.47c-7.988-.232-16-.253-23.982.032C8.716 55.179.253 63.723.135 76.127q-.274 28.732 0 57.468c.115 12.713 9.1 21.417 21.921 21.594 7.661.106 15.331.193 22.985-.056a11.031 11.031 0 018.808 3.492c14.881 14.555 29.964 28.9 44.929 43.373 3.436 3.323 7.14 4.827 11.719 2.587 4.812-2.354 4.722-6.879 4.729-11.21q.068-44.228.021-88.455zm115.427 3.97c-.923-8.744-1.069-17.654-2.9-26.2-7.878-36.7-28.406-64-62.071-81.051-9.833-4.98-20.6 1.983-20.5 12.98.065 7.448 4.933 11.142 10.639 14.421 28.64 16.456 44.6 40.866 45.3 74.214.6 28.5-10.851 51.7-33.015 69.469-5.68 4.553-12.355 7.851-18.171 12.256-5.681 4.3-6.446 12.237-2.465 18.441 3.537 5.513 11.223 8.047 17.113 5.171a115.39 115.39 0 0040.058-31.595c15.903-19.86 24.363-42.553 26.012-68.106zm-86.639-4.1c0 11.64-.249 23.289.205 34.911.093 2.387 2.355 5.856 4.453 6.67 2.122.823 6.171-.15 7.852-1.846 20.994-21.184 21.107-56.947.608-78.658-2.561-2.712-5.533-3.9-8.956-2.693-3.442 1.212-4.235 4.222-4.2 7.694.097 11.305.035 22.613.038 33.92z" fill="#fff"/><path d="M115.247 104.92q0 44.226-.024 88.453c-.007 4.331.083 8.856-4.729 11.21-4.579 2.24-8.282.736-11.719-2.587-14.965-14.47-30.048-28.818-44.929-43.373a11.031 11.031 0 00-8.808-3.492c-7.654.249-15.324.162-22.985.056C9.234 155.011.247 146.308.132 133.595q-.26-28.732 0-57.468c.118-12.4 8.581-20.948 21.015-21.391 7.986-.285 15.994-.264 23.982-.032a11.041 11.041 0 008.822-3.47C68.429 36.975 83.12 22.936 97.641 8.723c3.564-3.489 7.169-6.079 12.357-3.7 5.017 2.3 5.244 6.841 5.245 11.446q.012 44.225.004 88.451zM230.674 108.89c-1.65 25.553-10.109 48.246-26.018 68.1a115.39 115.39 0 01-40.056 31.6c-5.889 2.876-13.575.341-17.113-5.171-3.981-6.2-3.216-14.138 2.465-18.441 5.816-4.405 12.49-7.7 18.171-12.256 22.164-17.767 33.613-40.973 33.015-69.469-.7-33.348-16.661-57.758-45.3-74.214-5.707-3.279-10.574-6.972-10.639-14.421-.1-11 10.671-17.96 20.5-12.98 33.665 17.05 54.194 44.346 62.071 81.051 1.83 8.547 1.981 17.458 2.904 26.201z"/><path d="M144.034 104.788c0-11.307.061-22.615-.039-33.921-.031-3.472.762-6.482 4.2-7.694 3.423-1.206 6.4-.019 8.956 2.693 20.5 21.711 20.386 57.474-.608 78.658-1.681 1.7-5.731 2.669-7.852 1.846-2.1-.814-4.36-4.284-4.453-6.67-.452-11.622-.203-23.272-.204-34.912z"/></svg> </symbol>
<symbol id="icon-restart">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M3.794 5.556c.983-2.222 3.266-3.778 5.925-3.778 1.973 0 3.798.861 5.014 2.316A6.062 6.062 0 0116.16 8c0 3.436-2.884 6.222-6.441 6.222a6.535 6.535 0 01-4.498-1.768.943.943 0 00-1.301.015.868.868 0 00.015 1.257A8.409 8.409 0 009.72 16C14.292 16 18 12.418 18 8c0-1.853-.655-3.61-1.835-5.023C14.603 1.11 12.254 0 9.719 0 6.027 0 2.9 2.333 1.83 5.556H.692c-.531 0-.861.58-.601 1.047l2.053 2.955a.682.682 0 001.192 0l2.053-2.955c.26-.467-.07-1.047-.6-1.047h-.995z"/></svg> </symbol>
<symbol id="icon-edit">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 18"><path d="M9.767 3.183a.507.507 0 01.71 0l3.62 3.62a.496.496 0 010 .71l-1.442 1.44-4.329-4.329 1.441-1.44zM7.877 5.073l4.329 4.33-6.735 6.734-4.329-4.329zM.44 16.376a.427.427 0 00.463.464l4.12-.254-4.33-4.33-.253 4.12z"/></svg> </symbol>
<symbol id="icon-edit-cancel">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 18"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-edit"/><g transform="translate(1)"><rect transform="rotate(45 1 1)" x="-1.464" y="1.536" width="8" height="2" rx="1"/><rect transform="scale(-1 1) rotate(45 0 -1.414)" x="-1.464" y="1.536" width="8" height="2" rx="1"/></g></svg> </symbol>
<symbol id="icon-embed">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 131.403 81.64"><path d="M85.411 15.995l.01-.009-13.35-13.35a9 9 0 00-12.728 0l-13.31 13.31.006.006-12.318 12.307-.008.008L3.26 58.689a11.161 11.161 0 000 15.766l3.92 3.92a11.148 11.148 0 0015.765 0l42.738-42.737 42.737 42.737a11.148 11.148 0 0015.766 0l3.92-3.92a11.123 11.123 0 00.043-15.766z"/></svg> </symbol>
<symbol id="icon-alert">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.8 18.9"><path d="M18.8 9.5A9.4 9.4 0 119.4 0a9.389 9.389 0 019.4 9.5zm-1.4 0a8 8 0 10-8 8 8.024 8.024 0 008-8z"/><path d="M8.5 3.9h2l-.467 7.8h-1.2L8.5 3.9zm-.2 10.2A1.11 1.11 0 019.4 13a1.11 1.11 0 011.1 1.1 1.11 1.11 0 01-1.1 1.1 1.11 1.11 0 01-1.1-1.1z"/></svg> </symbol>
<symbol id="icon-print">
<svg viewBox="1.5 1.8 17 17" xmlns="http://www.w3.org/2000/svg"><path d="M16.558 5.006h-1.66V1.82H4.754v3.187h-1.42c-.917 0-1.767.831-1.767 1.739v7.891c0 .039.135.02.173.02h3.014v3.477h10.142v-3.477h1.661c.918 0 1.816-.696 1.816-1.613V6.755c0-.918-.898-1.749-1.816-1.749zm-2.916 11.881H6.01V9.739h7.63v7.148zm0-11.88H6.01v-2.03h7.63v2.03zm2.115 3.177a.723.723 0 11-.002-1.447.723.723 0 01.002 1.447z"/><path d="M7.322 11.43v.725l5.283.009.001-.725-5.284-.008zm.002 1.641l-.001.725 5.283.008.001-.724-5.283-.009zm-.004 1.636l-.001.724 3.805.009.002-.725-3.806-.008z"/></svg> </symbol>
<symbol id="icon-calendar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 331 355"><path d="M281 24h-26V11.4C255 4.8 249.3 0 242.6 0h-5.8C230.1 0 225 4.8 225 11.4V24h-45V11.4C180 4.8 174.8 0 168.1 0h-5.8C155.6 0 150 4.8 150 11.4V24h-50V11.4C100 4.8 94.4 0 87.7 0h-5.8C75.2 0 70 4.8 70 11.4V24H49.3C21.9 24 0 46.4 0 73.7v279.2c0 1.2.5 2.1 1.6 2.1h279.2c27.3 0 50.1-22.2 50.1-49.6V73.7C331 46.3 308.3 24 281 24zM49.3 54H70v6.3C70 66.8 75.2 72 81.9 72h5.8c6.7 0 12.3-5.2 12.3-11.7V54h50v6.3c0 6.6 5.6 11.7 12.3 11.7h5.8c6.7 0 11.9-5.2 11.9-11.7V54h45v6.3c0 6.6 5.1 11.7 11.8 11.7h5.8c6.7 0 12.4-5.2 12.4-11.7V54h26c10.9 0 20 8.8 20 19.7V103H30V73.7C30 62.8 38.4 54 49.3 54zm231.6 271H30V159h271v146.3c0 10.9-9.3 19.7-20.1 19.7z"/></svg> </symbol>
<symbol id="icon-checkbox">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153.4 122.3"><path d="M150.1 7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8 0L55.2 87.4 22.9 55.2c-4.3-4.3-11.5-4.3-15.8 0l-3.9 3.9c-4.3 4.3-4.3 11.4 0 15.8L43.1 115l.2.2 3.9 3.9c4.3 4.3 11.4 4.3 15.8 0L150.2 23c4.3-4.4 4.3-11.5-.1-15.8z"/></svg> </symbol>
<symbol id="icon-verywell">
<svg viewBox="0 0 201 201" xmlns="http://www.w3.org/2000/svg"><path d="M123.364 44.493a6.545 6.545 0 01-.739 2.956l-41.79 107.665c-.824 2.3-1.85 3.736-3.08 4.309-1.23.578-3 .863-5.295.863H59.325c-2.135 0-3.905-.285-5.298-.863-1.393-.578-2.514-1.927-3.326-4.066L10.812 46.217c-.33-1.31-.494-2.132-.494-2.461 0-2.299 1.725-3.448 5.176-3.448h24.122c2.297 0 4.063.533 5.297 1.6 1.232 1.07 2.175 2.585 2.832 4.558 0 0 18.39 60.368 19.049 62.995h.245c.654-2.304 18.632-62.995 18.632-62.995.821-2.465 1.848-4.107 3.08-4.926 1.23-.82 3.243-1.23 6.036-1.232h22.666c3.94 0 5.91 1.395 5.911 4.185z" fill="#fff"/><path d="M184.438 41.401h-19.69c-2.777 0-4.778.409-6.001 1.226-1.223.817-2.244 2.45-3.062 4.9 0 0-22.082 60.346-22.731 62.634h-.245a448.993 448.993 0 00-2.33-8.819 252.139 252.139 0 00-2.572-8.82l-6.912-24.684-19.46 51.237 13.879 36.716c.817 2.125 1.92 3.472 3.308 4.042 1.385.574 3.142.859 5.266.859h14.453c2.285 0 4.04-.286 5.266-.859 1.226-.572 2.247-2.001 3.062-4.285l42.914-107.037a6.5 6.5 0 00.735-2.933c.004-2.783-1.956-4.175-5.88-4.177z" fill="#1CACBD"/></svg> </symbol>
<symbol id="icon-arrow-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 15.6l2.4-2.4c.6-.6.6-1.7 0-2.3L12 8.4 9.7 6.2 4.2.6c-.8-.8-2.1-.8-2.9 0l-.7.7c-.8.8-.8 2.1 0 2.9L8.4 12 .6 19.8c-.8.8-.8 2.1 0 2.9l.7.7c.8.8 2.1.8 2.9 0l7.8-7.8z"/></svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 265 188"><path d="M242.7 23.6l-54.7 30V30.3C188 13.8 174.4 0 157.9 0H30.2C13.7 0 0 13.8 0 30.3V188h157.9c16.5 0 30.1-13.5 30.1-30v-24.1l54 33.4c10 6.2 23-1 23-12.7V36.8c0-11.4-12.3-18.6-22.3-13.2z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path fill="#1CACBD" fill-rule="evenodd" d="M9.15254 3.72881c-3.93152 0-7.11864 3.18713-7.11864 7.11869 0 3.9315 3.18712 7.1186 7.11864 7.1186 3.93156 0 7.11866-3.1871 7.11866-7.1186 0-1.22169-.3069-2.36863-.847-3.37101l1.3082-1.85999.4824.89528c.6958 1.29151 1.0903 2.76904 1.0903 4.33572 0 5.0548-4.0977 9.1525-9.15256 9.1525C4.09773 20 0 15.9023 0 10.8475c0-5.05485 4.09773-9.15258 9.15254-9.15258.96176 0 1.89076.14869 2.76416.42508l.9696.30683-1.5833 1.63229c-.6772-.21431-1.39931-.33031-2.15046-.33031z" clip-rule="evenodd"/><path fill="#13404F" d="M8.61503 10.6461c.27188-.4746.52111-.96029.81564-1.41285.58743-.94516 1.22653-1.85894 1.91443-2.73741.891-1.0994 1.844-2.14963 2.8548-3.14581.9773-.96997 2.0642-1.82904 3.2399-2.560805.5756-.347472 1.202-.607978 1.8578-.7726565.1426-.02209132.2879-.02209132.4305 0h.2718l-.0113.2538725-.1359.154531c-.0886.100988-.1831.196816-.2832.286987C17.2471 2.73398 15.2093 5.04622 13.5088 7.5886c-1.4535 2.26724-2.6355 4.6893-3.52305 7.2188-.65703 1.7992-1.88049 1.9537-3.06996.3863-1.12443-1.5455-2.03121-3.2309-2.69613-5.0112-.22375-.51301-.38349-1.05036-.47578-1.60049-.14727-1.24728.8043-1.76607 1.85783-1.99786 1.05353-.2318 1.2801.51878 1.59729 1.30247.12461.30907.98556 3.00228 1.28009 2.85888.04602-.0324.08461-.0738.11329-.1215l.02265.0221z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 215.6"><path d="M72.7 215.6v-98.4h33l4.9-38.3h-38V54.5c0-11.1 3.1-18.7 19-18.7h20.3V1.5C108.5 1 96.4 0 82.4 0 53.1 0 33.1 17.9 33.1 50.7V79H0v38.3h33.1v98.4h39.6z"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 149.8 151"><path d="M94.187 17.943H17.8v115.114h38.117V94.178h37.966V56.06H132V17.943H94.187z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="2 2 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.698 2.05c.854-.039 1.127-.048 3.299-.048 2.171 0 2.444.01 3.301.044.854.038 1.435.175 1.943.371.524.207.972.48 1.416.924.445.445.72.89.924 1.416.197.511.333 1.092.371 1.943.038.854.048 1.124.048 3.298 0 2.175-.01 2.445-.048 3.299-.038.854-.174 1.435-.371 1.943-.206.524-.48.971-.924 1.416-.444.444-.889.72-1.416.923-.51.197-1.092.334-1.943.372-.854.038-1.123.047-3.298.047s-2.444-.01-3.298-.047c-.854-.038-1.435-.175-1.943-.372a3.968 3.968 0 01-1.416-.923 3.898 3.898 0 01-.924-1.416c-.197-.511-.333-1.092-.371-1.943C2.01 12.443 2 12.17 2 9.998c0-2.171.01-2.444.048-3.295.038-.854.174-1.435.371-1.943a3.98 3.98 0 01.924-1.416c.444-.444.889-.72 1.416-.923.508-.197 1.089-.334 1.94-.372zM10 12.921a2.922 2.922 0 100-5.844 2.922 2.922 0 000 5.844zm0 2a4.922 4.922 0 100-9.844 4.922 4.922 0 000 9.844zm6.068-10.444a.959.959 0 11-1.917 0 .959.959 0 011.917 0z" fill="#FFF"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.059 102.882"><path d="M75.083 34.177c-9.446 0-15.781 5.182-18.372 10.091h-.258v-8.537H37.826v62.476h19.4V67.3c0-8.149 1.546-16.042 11.652-16.042 9.957 0 10.092 9.318 10.092 16.567V98.2h19.4V63.93c.006-16.814-3.625-29.753-23.287-29.753zM6.23 35.731h19.417v62.476H6.23zm9.713-31.056A11.259 11.259 0 1027.2 15.939v-.01A11.258 11.258 0 0015.943 4.675z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216.6 176.1"><path d="M216.6 20.8c-8 3.5-16.5 5.9-25.5 7 9.2-5.5 16.2-14.2 19.5-24.6C202 8.3 192.5 12 182.4 14 174.3 5.4 162.8 0 150 0c-24.5 0-44.4 19.9-44.4 44.4 0 3.5.4 6.9 1.2 10.1C69.8 52.7 37 35 15.1 8.1c-3.8 6.6-6 14.2-6 22.3 0 15.4 7.8 29 19.8 37-7.3-.2-14.1-2.2-20.1-5.6v.6C8.7 84 24 102 44.4 106.1c-3.7 1-7.7 1.6-11.7 1.6-2.9 0-5.6-.3-8.4-.8 5.7 17.7 22.1 30.5 41.5 30.9-15.2 11.9-34.4 19-55.2 19-3.6 0-7.1-.2-10.6-.6 19.7 12.6 43 20 68.1 20 81.8 0 126.5-67.7 126.5-126.5 0-1.9 0-3.8-.1-5.7 8.6-6.4 16.2-14.2 22.1-23.2z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 166 205.4"><path d="M85.9 0C29.8 0 0 36.1 0 75.4c0 18.3 10.1 41 26.4 48.2 2.5 1.1 3.8.6 4.3-1.7.4-1.7 2.6-10.2 3.6-14.1.3-1.3.2-2.3-.9-3.6-5.4-6.2-9.6-17.7-9.6-28.4 0-27.5 21.7-54 58.7-54 31.9 0 54.3 20.8 54.3 50.7 0 33.7-17.7 57-40.8 57-12.8 0-22.3-10.1-19.3-22.5 3.7-14.8 10.8-30.8 10.8-41.4C87.4 55.9 82 48 71 48c-13 0-23.5 12.9-23.5 30.3 0 11 3.9 18.5 3.9 18.5S38.5 149 36.2 158.7c-4 16.5.5 43.2.9 45.5.2 1.2 1.6 1.7 2.5.6 1.3-1.6 16.8-23.9 21.2-40.1 1.6-5.8 8.1-29.6 8.1-29.6 4.3 7.8 16.6 14.3 29.8 14.3 39.2 0 67.5-34.6 67.5-77.5C166 30.8 131 0 85.9 0"/></svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 134 85"><path d="M132.7 16L65.5 67 .8 13.3c-.6 1.9-.8 3.9-.8 6V85h111c11.4 0 23-10.4 23-21.9V19.1c0-1-1.1-2.1-1.3-3.1z"/><path d="M65.3 46.3l64-45.3c-1.6-.9-3.5-1-5.5-1H14.2C11.9 0 9.8.2 8 1.4l57.3 44.9z"/></svg> </symbol>
<symbol id="icon-sms">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153.092 134.986"><path d="M137.945 0H15.147A15.191 15.191 0 000 15.147v72.937a15.191 15.191 0 0015.147 15.147h25.231a5.488 5.488 0 015.488 5.488v24.106a2.156 2.156 0 003.647 1.558l30.626-29.293a6.7 6.7 0 014.633-1.859h56.79a2.289 2.289 0 001.931-1.073 15.192 15.192 0 009.6-14.074V15.147A15.191 15.191 0 00137.945 0zM77.876 79.894H31.7a6.3 6.3 0 110-12.591h46.176a6.3 6.3 0 110 12.591zm43.511-21.545H31.7a6.3 6.3 0 110-12.591h89.683a6.3 6.3 0 110 12.591zm0-22.422H31.7a6.3 6.3 0 110-12.591h89.683a6.3 6.3 0 110 12.591z"/></svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 282 216"><g fill="#D4D4D4"><path d="M165.9 98.4c-1.9-1.9-3.8-3.8-6.1-5.2-2-1.2-4-2.4-6.1-3.2-4-1.6-8.2-2.4-14.2-2.4-2.2 0-5.9.6-9.5 1.8-4.3 1.4-8.1 3.8-11.5 6.7-2.4 2.1-4.4 4.5-6 7.2-6.6 10.6-6.2 24.9.7 34.6 1.8 2.5 3.6 4.9 6.1 6.8 1.8 1.4 3.7 2.8 5.8 3.9 4.2 2.2 8.6 3.5 13.3 3.9 8.2.6 15.7-1.4 22.4-6.2 2.2-1.5 4.1-3.5 5.9-5.4 2.5-2.7 4.3-5.9 5.6-9.3 3.1-8.2 3.1-16.4-.6-24.5-1.5-3.2-3.3-6.2-5.8-8.7z"/><path d="M243.4 34H201v-4.3C201 13.2 187 0 170.5 0h-58.7C95.3 0 82 13.2 82 29.7V34H40.5C18.4 34 0 52.1 0 74.2V216h241.8c22 0 40.2-17.9 40.2-39.9v-102c0-15-10-38.9-38.6-40.1zm-35.2 111c-2.7 7.3-6.6 14.2-12 20-3.9 4.2-8.1 8.3-12.8 11.7-14.4 10.2-30.5 14.7-48.2 13.3-10.2-.8-19.7-3.6-28.7-8.4-4.5-2.4-8.5-5.4-12.4-8.5-5.2-4.1-9.2-9.2-13-14.6-14.9-20.9-15.9-51.7-1.6-74.6 3.6-5.7 7.8-11 13-15.5 7.4-6.3 15.6-11.4 24.8-14.5 7.7-2.6 15.6-4 20.4-3.9 12.8.1 21.8 1.8 30.5 5.2 4.7 1.8 8.9 4.3 13.2 6.9 4.9 3.1 9 7.1 13 11.2 5.4 5.5 9.3 12 12.5 19 7.9 17.4 8 35 1.3 52.7z"/></g></svg> </symbol>
<symbol id="icon-exclamation">
<svg viewBox="0 0 30 31" xmlns="http://www.w3.org/2000/svg"><path class="icon-exclamation--background" d="M13.114 3.057c.765-1.587 3.007-1.587 3.773 0a2.09 2.09 0 002.977.882c1.494-.918 3.38.305 3.174 2.057-.146 1.238.796 2.335 2.032 2.365 1.749.044 2.68 2.1 1.567 3.462a2.127 2.127 0 00.442 3.097c1.448.99 1.129 3.228-.537 3.767a2.121 2.121 0 00-1.29 2.847c.688 1.622-.78 3.331-2.47 2.876a2.098 2.098 0 00-2.61 1.691c-.292 1.74-2.443 2.378-3.62 1.073a2.086 2.086 0 00-3.103 0c-1.178 1.305-3.33.668-3.62-1.073a2.098 2.098 0 00-2.61-1.691c-1.691.455-3.16-1.254-2.472-2.876a2.12 2.12 0 00-1.289-2.847c-1.666-.539-1.985-2.777-.537-3.767a2.127 2.127 0 00.442-3.097C2.25 10.46 3.181 8.405 4.93 8.36c1.236-.03 2.178-1.127 2.032-2.365-.206-1.752 1.68-2.975 3.174-2.057a2.09 2.09 0 002.978-.882z"/><path class="icon-exclamation--background" fill-rule="evenodd" clip-rule="evenodd" d="M14.446 3.711a3.565 3.565 0 01-5.08 1.505.617.617 0 00-.932.604c.249 2.113-1.358 3.984-3.467 4.036a.622.622 0 00-.46 1.016c1.342 1.642.992 4.092-.754 5.286a.623.623 0 00.158 1.105c2.009.65 3.028 2.902 2.2 4.858-.203.477.228.978.725.845 2.038-.55 4.102.788 4.454 2.887a.614.614 0 001.063.314 3.56 3.56 0 015.294 0 .614.614 0 001.063-.314c.351-2.099 2.416-3.437 4.454-2.888.497.134.928-.367.726-.844-.83-1.956.19-4.208 2.2-4.857a.623.623 0 00.157-1.106c-1.746-1.194-2.096-3.644-.753-5.286a.622.622 0 00-.46-1.016c-2.11-.052-3.717-1.923-3.468-4.036a.616.616 0 00-.932-.604 3.565 3.565 0 01-5.08-1.505.614.614 0 00-1.108 0zm2.44-.654c-.765-1.587-3.007-1.587-3.772 0a2.09 2.09 0 01-2.978.882c-1.494-.918-3.38.305-3.174 2.057.146 1.238-.796 2.335-2.032 2.365-1.749.044-2.68 2.1-1.567 3.462a2.127 2.127 0 01-.442 3.097c-1.448.99-1.129 3.228.537 3.767a2.12 2.12 0 011.29 2.847c-.688 1.622.78 3.331 2.47 2.876a2.098 2.098 0 012.61 1.691c.292 1.74 2.443 2.378 3.62 1.073a2.086 2.086 0 013.103 0c1.178 1.305 3.33.668 3.62-1.073a2.098 2.098 0 012.61-1.691c1.691.455 3.16-1.254 2.472-2.876a2.121 2.121 0 011.289-2.847c1.666-.539 1.985-2.777.537-3.767a2.127 2.127 0 01-.442-3.097c1.113-1.362.182-3.418-1.567-3.462-1.236-.03-2.178-1.127-2.032-2.365.206-1.752-1.68-2.975-3.174-2.057a2.09 2.09 0 01-2.977-.882z"/><path d="M13.518 8.12a1 1 0 011-1h.964a1 1 0 011 1v8.96a1 1 0 01-1 1h-.964a1 1 0 01-1-1V8.12zM13.518 20.077a1 1 0 011-1h.964a1 1 0 011 1v.99a1 1 0 01-1 1h-1.964v-1.99z" fill="#fff"/></svg> </symbol>
<symbol id="icon-thumbsup">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 209.89 277.078"><path d="M194.95 152.859c20.645 22.52 20.216 28.73-3.316 46.93 7.357 7.042 9.363 15.608 6.587 25.351-2.958 10.384-11.039 14.32-21.244 16.256 4.4 6.127 5.182 12.258 2.911 18.8-2.814 8.111-7.459 13.144-16.776 14.757-24.013 4.156-47.456 1.949-70.662-4.345a166.522 166.522 0 00-48.9-5.747q-6.32.2-12.613.877c-3.726.4-8.239 1.924-11.937 1.655-5.429-.395-5.805-6.779-7.007-10.833q-2.2-7.424-3.986-14.961a289.913 289.913 0 01-5.36-29.282A334.175 334.175 0 01.37 154.081q.33-7.378.938-14.741c.236-2.879-.2-7.371 2.132-9.5 3.248-2.965 9.9-1.816 13.911-2.188 8.263-.766 15.467-4.066 19.818-11.065C50.81 94.644 70.583 78.754 89.711 62.208c15.058-13.026 24.747-28.527 24.408-49.219-.1-6.305 5.263-11.064 12.829-12.443 12.993-2.366 23.753 2.985 29.218 15.5 9.627 22.04 5.892 42.953-6.718 62.665-3.578 5.594-8.017 10.631-11.93 16.019-2.513 3.462-4.787 7.1-7.745 11.516 7.557 0 14.115-.151 20.665.033 11.961.334 23.95.46 35.863 1.443 9.66.8 17.219 6.039 20.5 15.231 3.483 9.759 1.166 18.732-7.038 25.7-1.632 1.381-3.224 2.814-4.813 4.206z"/></svg> </symbol>
<symbol id="icon-thumbsdown">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 209.91 277.08"><path d="M14.94 124.22C-5.71 101.7-5.28 95.49 18.26 77.29c-7.36-7.05-9.37-15.61-6.59-25.35 3-10.39 11-14.32 21.24-16.26-4.4-6.13-5.18-12.26-2.91-18.8 2.82-8.11 7.46-13.14 16.78-14.76C70.79-2 94.23.17 117.44 6.47a166.35 166.35 0 0048.9 5.74q6.31-.2 12.61-.87c3.73-.4 8.24-1.93 11.94-1.66 5.43.4 5.8 6.78 7 10.84q2.19 7.43 4 15a287.58 287.58 0 015.36 29.28 333.33 333.33 0 012.27 58.2q-.33 7.38-.94 14.75c-.23 2.87.2 7.37-2.13 9.5-3.25 3-9.9 1.81-13.91 2.18-8.26.77-15.47 4.07-19.82 11.07-13.64 21.94-33.41 37.83-52.54 54.38-15.06 13-24.75 28.52-24.41 49.22.1 6.3-5.26 11.06-12.83 12.44-13 2.37-23.75-3-29.22-15.5-9.62-22-5.89-42.95 6.72-62.67 3.58-5.59 8-10.63 11.93-16 2.51-3.47 4.79-7.1 7.75-11.52-7.56 0-14.12.15-20.67 0-12-.34-24-.46-35.86-1.45-9.66-.8-17.22-6-20.5-15.23-3.48-9.76-1.17-18.73 7-25.7 1.67-1.47 3.26-2.86 4.85-4.25z"/></svg> </symbol>
<symbol id="icon-circle-plus">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M106.2 0a106.2 106.2 0 10106.2 106.2A106.267 106.267 0 00106.2 0zm64 170.2a90.51 90.51 0 01-128-128 90.51 90.51 0 01128 128z"/><path d="M149.688 96.055h-7.3l-25.963-.018v-33.3c0-3.1-4.582-5.6-10.182-5.6s-10.2 2.5-10.2 5.6v33.3l-26.018-.018h-7.314c-3.1 0-5.6 4.605-5.6 10.2s2.5 10.176 5.6 10.176h33.3v25.954h-.01v7.3c0 3.1 4.605 5.6 10.211 5.6s10.211-2.5 10.211-5.6v-7.3h-.011l-.018-25.913h33.286c3.1 0 5.6-4.621 5.6-10.221s-2.492-10.16-5.592-10.16z"/></svg> </symbol>
<symbol id="icon-circle-minus">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 212.4 212.4"><path d="M105.1.491a106.2 106.2 0 10106.2 106.2A106.267 106.267 0 00105.1.491zm64 170.2a90.51 90.51 0 01-128-128 90.51 90.51 0 01128 128z"/><path d="M148.589 96.511h-7.3l-25.97-.011-.027-.006H94.909h.027l-26.018-.017h-7.306c-3.1 0-5.6 4.6-5.6 10.2s2.5 10.219 5.6 10.219l7.3-.043 26 .043h20.389-.006 33.286c3.1 0 5.6-4.621 5.6-10.221s-2.492-10.164-5.592-10.164z"/></svg> </symbol>
<symbol id="show-icon">
<svg viewBox="0 0 212.4 212.4"><path d="M106.2,0A106.2,106.2,0,1,0,212.4,106.2,106.267,106.267,0,0,0,106.2,0Zm64,170.2a90.51,90.51,0,0,1-128-128,90.51,90.51,0,0,1,128,128Z"/><path d="M149.688,96.055h-7.3l0,0-25.963-.018v-26h0v-7.3c0-3.1-4.582-5.6-10.182-5.6s-10.2,2.5-10.2,5.6v7.3h0v26l-26.018-.018H62.711c-3.1,0-5.6,4.605-5.6,10.2s2.5,10.176,5.6,10.176h33.3v25.954h-.01v7.3c0,3.1,4.605,5.6,10.211,5.6s10.211-2.5,10.211-5.6v-7.3h-.011l-.018-25.913h33.286c3.1,0,5.6-4.621,5.6-10.221S152.788,96.055,149.688,96.055Z"/></svg> </symbol>
<symbol id="hide-icon">
<svg viewBox="0 0 212.4 212.4"><path d="M105.1.491a106.2 106.2 0 10106.2 106.2A106.267 106.267 0 00105.1.491zm64 170.2a90.51 90.51 0 01-128-128 90.51 90.51 0 01128 128z"/><path d="M148.589 96.511h-7.3l-25.97-.011-.027-.006H94.909h.027l-26.018-.017h-7.306c-3.1 0-5.6 4.6-5.6 10.2s2.5 10.219 5.6 10.219l7.3-.043 26 .043h20.389-.006 33.286c3.1 0 5.6-4.621 5.6-10.221s-2.492-10.164-5.592-10.164z"/></svg> </symbol>
<symbol id="icon-hamburger">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 366 301"><path d="M339.8 0H26.2C11.7 0 0 11.7 0 26.2v12.7C0 53.3 11.7 65 26.2 65h313.7c14.5 0 26.2-11.7 26.2-26.2V26.2C366 11.7 354.3 0 339.8 0zM339.9 118H26.1C11.7 118 0 129.7 0 144.1v12.7C0 171.3 11.7 183 26.1 183h313.7c14.4 0 26.1-11.7 26.1-26.1v-12.7c.1-14.5-11.6-26.2-26-26.2zM339.8 236H26.2C11.7 236 0 247.7 0 262.2v12.6C0 289.3 11.7 301 26.2 301h313.6c14.5 0 26.2-11.7 26.2-26.2v-12.6c0-14.5-11.7-26.2-26.2-26.2z"/></svg> </symbol>
<symbol id="icon-x">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 308.3 308.3"><path d="M300.7 254.4L200.4 154.2 300.7 53.9c10.2-10.2 10.2-26.8 0-37l-9.2-9.2c-10.2-10.2-26.8-10.2-37 0L154.2 107.9 53.9 7.6C43.7-2.5 27-2.5 16.9 7.6l-9.2 9.2c-10.2 10.2-10.2 26.8 0 37L108 154.1 7.6 254.4c-10.2 10.2-10.2 26.8 0 37l9.2 9.2c10.2 10.2 26.8 10.2 37 0l100.3-100.3 100.3 100.3c10.2 10.2 26.8 10.2 37 0l9.2-9.2c10.3-10.1 10.3-26.8.1-37z"/></svg> </symbol>
<symbol id="verywell-logo">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M97.671 49.192q0-3.366-4.755-3.366H74.69a9.034 9.034 0 00-4.855.989 7.444 7.444 0 00-2.476 3.963l-13.274 36.79q-.995 3.372-2.08 7.23t-1.881 6.639h-.2q-.795-3.168-1.883-7.133t-2.08-7.132L33.482 50.778a8.15 8.15 0 00-2.282-3.666 6.322 6.322 0 00-4.26-1.286H4.161Q0 45.826 0 48.6a11.69 11.69 0 00.4 1.979l35.461 87.766a5.3 5.3 0 002.675 3.269 11.21 11.21 0 004.26.694h11.686a10.33 10.33 0 004.259-.694q1.485-.692 2.477-3.466l35.858-86.58a5.251 5.251 0 00.595-2.376zM175.209 57.227a38.447 38.447 0 00-13.073-9.1 42.457 42.457 0 00-16.947-3.294 55.855 55.855 0 00-20.432 3.584 45.94 45.94 0 00-15.783 10.071 45.321 45.321 0 00-10.266 15.685 54.561 54.561 0 00-3.68 20.433 57.74 57.74 0 003.584 20.918 43.726 43.726 0 0010.07 15.685 44.3 44.3 0 0015.785 9.879 59.249 59.249 0 0020.916 3.486 109.525 109.525 0 0017.916-1.563 68.406 68.406 0 0017.138-5.078 18.677 18.677 0 002.615-1.561 3.181 3.181 0 001.066-2.736 15.111 15.111 0 00-.484-3.221q-.484-2.052-1.066-4.3t-1.259-4.385a25.594 25.594 0 01-.872-3.306q-.776-2.709-3.1-2.711a5.178 5.178 0 00-2.323.58 76.716 76.716 0 01-11.911 3.682 57.411 57.411 0 01-12.492 1.355 28.254 28.254 0 01-16.075-4.791 20.679 20.679 0 01-8.91-14h54.229q3.677 0 5.326-1.066t1.647-4.551v-2.509a91.337 91.337 0 00-2.128-19.852 36.408 36.408 0 00-9.491-17.334zm-49.193 26.919a21.834 21.834 0 015.52-11.811 15.291 15.291 0 0111.91-5.037 13.94 13.94 0 016.489 1.453 14.6 14.6 0 014.744 3.874 15.56 15.56 0 012.809 5.422 21.808 21.808 0 01.871 6.1zM355.266 47.738h-19.948q-5.425 0-7.166 5.615l-14.791 46.77-17.273-48.511q-1.358-3.872-5.81-3.874h-22.309a3.619 3.619 0 00-2.517.87 3.091 3.091 0 00-.969 2.421 11.33 11.33 0 00.388 1.939l33.771 85.359-2.712 6.936a51.019 51.019 0 01-3.1 5.422 21.056 21.056 0 01-5.759 5.588c-2.5 1.61-6.752 1.384-9.613 1.384a30.672 30.672 0 01-3.293-.192q-1.742-.2-3.678-.388h-1.357a3.5 3.5 0 00-2.421.776q-.87.771-1.258 3.483l-1.743 12.2a3.5 3.5 0 00-.194 1.393q0 2.9 3.486 3.678 2.906.582 5.616.874a57.136 57.136 0 006 .29c6.323 0 8.465.574 13.181-.52a34.881 34.881 0 0012.394-5.425 37.822 37.822 0 009.394-9.778 71.175 71.175 0 007.359-14.721L358.17 53.16a10.61 10.61 0 00.388-2.131q0-3.291-3.292-3.291zM631.13.05l-20.2 3.989c-2.969.4-4.75 1.584-4.75 5.544l.041 133.059 20.006-.069a9.051 9.051 0 009.025-9.025L635.286 5c0-3.167-1.386-4.95-4.156-4.95zM673.319.05l-20.2 3.989c-2.969.4-4.75 1.584-4.75 5.544l.041 133.059 20.006-.069a9.051 9.051 0 009.025-9.025L677.475 5c0-3.167-1.385-4.95-4.156-4.95zM501.331 48.511a3.758 3.758 0 00-2.809-.773h-19.561a6.505 6.505 0 00-4.55 1.356 6.263 6.263 0 00-1.841 3.679l-11.427 49.7h-.193l-14.174-50.668q-1.163-4.066-6.585-4.067h-13.363c-3.228 0-4.17 1.548-5.072 4.647l-16.074 49.5h-.194l-10.264-49.5A5.951 5.951 0 00393.481 49q-1.357-1.257-4.456-1.258H368.69a7.8 7.8 0 00-3.486.678 2.311 2.311 0 00-1.355 2.226 5.013 5.013 0 00.193 1.551l25.371 84.246a9.094 9.094 0 002.421 4.066 6.077 6.077 0 004.358 1.551h15.687a7.613 7.613 0 004.842-1.258 8.8 8.8 0 002.518-3.972l13.012-34.71h.388l14.137 34.13a11.031 11.031 0 002.424 4.35 6.218 6.218 0 004.552 1.453H468.7a7.229 7.229 0 004.842-1.356 8.27 8.27 0 002.323-4.066l25.758-84.441a6.414 6.414 0 00.388-1.939 2.594 2.594 0 00-.68-1.74zM582.114 57.227a38.447 38.447 0 00-13.073-9.1 42.457 42.457 0 00-16.947-3.294 55.855 55.855 0 00-20.432 3.584 45.94 45.94 0 00-15.783 10.071 45.307 45.307 0 00-10.266 15.686 54.561 54.561 0 00-3.68 20.433 57.74 57.74 0 003.584 20.918 43.726 43.726 0 0010.07 15.685 44.3 44.3 0 0015.785 9.879 59.249 59.249 0 0020.916 3.486 109.525 109.525 0 0017.916-1.563 68.406 68.406 0 0017.138-5.078 18.677 18.677 0 002.615-1.561 3.181 3.181 0 001.066-2.736 15.111 15.111 0 00-.484-3.221q-.485-2.052-1.066-4.3t-1.259-4.385a25.594 25.594 0 01-.872-3.306q-.775-2.709-3.1-2.711a5.178 5.178 0 00-2.323.58 76.716 76.716 0 01-11.911 3.682 57.411 57.411 0 01-12.492 1.355 28.254 28.254 0 01-16.075-4.791 20.679 20.679 0 01-8.91-14h54.229q3.677 0 5.326-1.066t1.647-4.551v-2.51a91.337 91.337 0 00-2.133-19.852 36.408 36.408 0 00-9.486-17.334zm-49.193 26.919a21.833 21.833 0 015.519-11.811 15.294 15.294 0 0111.911-5.035 13.94 13.94 0 016.489 1.453 14.6 14.6 0 014.744 3.874 15.56 15.56 0 012.809 5.422 21.808 21.808 0 01.871 6.1zM256.074 47.215a28.322 28.322 0 00-5.43-.776c-11.444 0-17.008 2.945-23.991 11.283l-.387-5.818c-.194-2.91-1.94-3.88-5.625-3.88h-16.25c-3.3 0-5.624.97-5.624 5.626v88.75l21.933-.091a6.374 6.374 0 006.355-6.355l.013-56.9c4.849-4.848 12.52-6.435 18.921-6.435 3.3 0 4.266.581 6.206.581 1.746 0 2.715-.968 3.1-3.1l2.91-18.232c.395-2.13.395-4.068-2.131-4.653z"/></svg> </symbol>
<symbol id="verywellhealth">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M742.076 59.454a35.438 35.438 0 00-21.647 7.468V33.253c0-1.8-.873-2.871-2.335-2.871-.18 0-.452 0-5.352.683-1.979.357-2.341 1.333-2.341 3.125v89.491c0 2.73 1.8 3.138 2.871 3.138h4.287c1.072 0 2.87-.408 2.87-3.138V75.774c5.284-4.747 13.432-8.169 19.5-8.169 9.821 0 14.011 5.351 14.011 17.895v38.181c0 2.73 1.8 3.138 2.87 3.138h4.29c1.072 0 2.871-.408 2.871-3.138V84.3c-.002-16.72-7.163-24.846-21.895-24.846zM807.844 59.454c-18.174 0-30.868 14.071-30.868 34.218 0 21.511 11.691 34.354 31.272 34.354 5.566 0 14.074-1.2 19.56-3.805a2.565 2.565 0 001.646-3.375l-.668-3.068a2.135 2.135 0 00-1.1-1.631 2.385 2.385 0 00-2.175.168c-4.038 1.751-10.96 3.022-16.458 3.022-15.74 0-21.548-12.539-21.772-24.537h41.732c3.832 0 4.479-1.084 4.479-4.343v-2.545c-.002-17.022-10.308-28.458-25.648-28.458zm15.563 27.864h-35.775c1.919-14.628 11.88-19.845 19.946-19.845 11.712 0 15.885 9.243 15.885 17.894 0 .688 0 1.306-.056 1.951zM901.883 119.2h-.938a1.991 1.991 0 01-2.162-1.2c-.459-.915-.459-3.618-.459-7.041V63.931c0-2.081-.921-3.137-2.737-3.137h-4.019c-2.594 0-3.139 1.561-3.139 2.85l-.081 3.058c-4.973-5.311-12.241-7.248-17.679-7.248-17.071 0-28.994 14.567-28.994 35.424 0 8.926 2.26 17.044 6.363 22.859 4.748 6.73 11.833 10.289 20.488 10.289 7.73 0 16.033-4.5 19.937-10.466.348 5.743 3.422 9.259 8.2 9.259h5.089c1.154 0 2.334-.245 2.334-2.066V121.4c-.003-1.539-.661-2.2-2.203-2.2zM888.3 103.736c-2.513 7.536-9.539 15.6-19.1 15.6-8.573 0-17.224-7.728-17.224-25 0-15.992 7.729-26.737 19.233-26.737A19.182 19.182 0 01888.3 78.3zM922.91 30.382c-.18 0-.452 0-5.353.683-1.978.357-2.339 1.333-2.339 3.125v89.491c0 2.73 1.8 3.138 2.87 3.138h4.286c1.072 0 2.871-.408 2.871-3.138V33.253c0-1.797-.873-2.871-2.335-2.871zM975.468 119.806a1.774 1.774 0 00-.842-1.33 2.385 2.385 0 00-2.128-.034 26.279 26.279 0 01-8.061 1.431c-3.357 0-5.844-.785-7.39-2.333-2.047-2.047-2.466-5.559-2.466-10.2V68.544h15.348c1.155 0 2.335-.245 2.335-2.068v-3.482c0-1.542-.659-2.2-2.2-2.2h-15.483V44.909c0-1.8-.873-2.872-2.336-2.872h-.536l-4.819.683c-1.975.359-2.337 1.334-2.337 3.126v14.948h-7.446c-1.426 0-1.933.54-1.933 2.065v3.617c0 1.488.618 2.068 2.2 2.068h7.177V106c0 7.54.3 13.19 4.221 17.248 3.369 3.523 9.608 4.78 14.324 4.78a35.588 35.588 0 0011.255-2.062c1.435-.575 2.184-1.227 1.781-2.827zM1017.35 59.454a35.438 35.438 0 00-21.65 7.468V33.253c0-1.8-.873-2.871-2.334-2.871-.18 0-.452 0-5.353.683-1.979.358-2.34 1.333-2.34 3.125v89.491c0 2.73 1.8 3.138 2.871 3.138h4.286c1.072 0 2.87-.408 2.87-3.138V75.774c5.284-4.747 13.432-8.169 19.5-8.169 9.82 0 14.01 5.351 14.01 17.895v38.181c0 2.73 1.8 3.138 2.87 3.138h4.287c1.072 0 2.87-.408 2.87-3.138V84.3c.006-16.72-7.155-24.846-21.887-24.846z"/></svg> </symbol>
<symbol id="verywellfit">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 190 45"><path fill="#FFCB00" d="M202.491 40.791 157.946 45 157.946 0 202.491 0 202.491 40.791z"/><path d="M179.984 7.343a2.316 2.316 0 00-2.4 2.395 2.4 2.4 0 104.79 0 2.315 2.315 0 00-2.395-2.395z"/><path d="M181.256 14.305h-10.123v-.282a3.375 3.375 0 01.533-2.236 2.917 2.917 0 012.092-.557h.8a.545.545 0 00.587-.588V8.5a.545.545 0 00-.587-.588h-1.138a9.557 9.557 0 00-3.579.539 3.427 3.427 0 00-1.892 1.857 9.18 9.18 0 00-.54 3.514v.483h-2.119a.546.546 0 00-.588.588v2.276a.546.546 0 00.588.588h2.123v13.155a.546.546 0 00.587.588h2.544a.546.546 0 00.588-.588V17.757h6.992v13.122a.545.545 0 00.587.587h2.544a.545.545 0 00.588-.587V14.893a.546.546 0 00-.587-.588zM195.147 14.305h-3.5v-3.83a.545.545 0 00-.587-.588h-2.411a.545.545 0 00-.587.588v3.83l-3.509.01a.545.545 0 00-.587.588v1.975a.545.545 0 00.587.587l3.509-.01v9.89c0 1.73.469 2.942 1.394 3.6a6.848 6.848 0 003.98.968c.318 0 .826-.022 1.54-.067a.545.545 0 00.587-.588v-2.072a.545.545 0 00-.587-.588h-.971a2.51 2.51 0 01-1.8-.548 2.512 2.512 0 01-.56-1.843v-8.752h3.5a.545.545 0 00.588-.587v-1.975a.546.546 0 00-.586-.588z"/></svg> </symbol>
<symbol id="verywellfit-footer">
<svg viewBox="0 0 190 45"><path fill="rgba(255,255,255,0.5)" d="M202.491 40.791 157.946 45 157.946 0 202.491 0 202.491 40.791z"/><path d="M179.984 7.343a2.316 2.316 0 00-2.4 2.395 2.4 2.4 0 104.79 0 2.315 2.315 0 00-2.395-2.395z"/><path d="M181.256 14.305h-10.123v-.282a3.375 3.375 0 01.533-2.236 2.917 2.917 0 012.092-.557h.8a.545.545 0 00.587-.588V8.5a.545.545 0 00-.587-.588h-1.138a9.557 9.557 0 00-3.579.539 3.427 3.427 0 00-1.892 1.857 9.18 9.18 0 00-.54 3.514v.483h-2.119a.546.546 0 00-.588.588v2.276a.546.546 0 00.588.588h2.123v13.155a.546.546 0 00.587.588h2.544a.546.546 0 00.588-.588V17.757h6.992v13.122a.545.545 0 00.587.587h2.544a.545.545 0 00.588-.587V14.893a.546.546 0 00-.587-.588zM195.147 14.305h-3.5v-3.83a.545.545 0 00-.587-.588h-2.411a.545.545 0 00-.587.588v3.83l-3.509.01a.545.545 0 00-.587.588v1.975a.545.545 0 00.587.587l3.509-.01v9.89c0 1.73.469 2.942 1.394 3.6a6.848 6.848 0 003.98.968c.318 0 .826-.022 1.54-.067a.545.545 0 00.587-.588v-2.072a.545.545 0 00-.587-.588h-.971a2.51 2.51 0 01-1.8-.548 2.512 2.512 0 01-.56-1.843v-8.752h3.5a.545.545 0 00.588-.587v-1.975a.546.546 0 00-.586-.588z"/></svg> </symbol>
<symbol id="verywellmind">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M779.851 58.6a36.474 36.474 0 00-21.713 7.425C753.124 59.575 744.8 58.6 740.2 58.6a32.01 32.01 0 00-19.224 6.567l-.037-1.264c0-2.486-1.383-3.969-3.7-3.969H713.1c-2.318 0-3.7 1.483-3.7 3.969v59.543c0 2.484 1.384 3.967 3.7 3.967h4.271c2.318 0 3.7-1.483 3.7-3.967V76.073c5.476-4.879 11.753-7.672 17.258-7.672 9.345 0 12.986 4.763 12.986 16.991v38.049c0 2.484 1.384 3.967 3.7 3.967h4.27c2.318 0 3.7-1.483 3.7-3.967v-39.25a40.893 40.893 0 00-1.1-10.172c5.04-3.473 11.067-5.618 15.825-5.618 9.922 0 13.788 4.763 13.788 16.991v38.049c0 2.484 1.384 3.967 3.7 3.967h4.271c2.319 0 3.7-1.483 3.7-3.967v-39.25c.01-16.985-7.839-25.591-23.318-25.591zM825.1 39.771a6.777 6.777 0 100 13.544 6.783 6.783 0 100-13.544zM827.234 59.929h-4.272c-2.318 0-3.7 1.483-3.7 3.969v59.543c0 2.484 1.383 3.967 3.7 3.967h4.272c2.318 0 3.7-1.483 3.7-3.967V63.9c.002-2.488-1.382-3.971-3.7-3.971zM879.7 58.6a36.21 36.21 0 00-20.823 6.66l-.04-1.357c0-2.486-1.383-3.969-3.7-3.969h-4.14c-2.318 0-3.7 1.483-3.7 3.969v59.543c0 2.484 1.384 3.967 3.7 3.967h4.271c2.319 0 3.7-1.483 3.7-3.967V76.078c5.11-4.46 12.827-7.677 18.46-7.677 11.035 0 13.252 6.5 13.252 16.991v38.049c0 2.484 1.384 3.967 3.7 3.967h4.271c2.319 0 3.7-1.483 3.7-3.967v-39.25c.004-17.224-7.408-25.591-22.651-25.591zM969.729 29.612a3.11 3.11 0 00-.389.024l-5.286.663c-3.161.287-3.161 2.862-3.161 3.962v30.191A27.632 27.632 0 00944.3 58.6c-18.057 0-30.668 14.479-30.668 35.208 0 16.827 7.53 34.809 28.666 34.809a29.508 29.508 0 0019.082-7.038l.045 1.867c0 2.707 1.3 3.967 4.1 3.967h3.87c1.866 0 3.169-1.631 3.169-3.967v-90.12c.005-3.536-2.364-3.714-2.835-3.714zm-8.836 48.543v31.582c-3.677 5.179-11.056 9.066-17.257 9.066-10.971 0-18.059-9.918-18.059-25.268 0-15.5 7.431-25.134 19.394-25.134a18.863 18.863 0 0115.922 9.754z"/></svg> </symbol>
<symbol id="verywellfamily">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M737.235 36.008a25.887 25.887 0 018.444 1.551 2.843 2.843 0 002.212.232 2.217 2.217 0 001.178-1.408l.965-3.717c.411-1.649-.072-2.49-1.988-3.358a36.316 36.316 0 00-11.492-2.1c-12.381 0-20.226 7.359-21.52 20.183a94.512 94.512 0 00-.417 10.866v.9H707.6c-1.749 0-2.5.7-2.5 2.358v3.672c0 1.7.624 2.361 2.224 2.361h7.293v55.695c0 3 1.989 3.447 3.175 3.447h4.352c1.185 0 3.174-.448 3.174-3.447V67.552h16.812a2.177 2.177 0 002.5-2.5v-3.533c0-2.358-1.912-2.358-2.632-2.358h-16.68v-5.526c0-12.685 3.341-17.627 11.917-17.627zM808.309 118.439h-.951c-1.092 0-1.6-.278-1.96-1.08-.438-.874-.438-3.59-.438-7.028V62.607c0-2.287-1.023-3.446-3.04-3.446h-4.079c-3 0-3.449 1.98-3.449 3.149l-.065 2.478c-5.118-5.135-12.424-6.986-17.7-6.986-17.48 0-29.689 14.891-29.689 36.214 0 15.639 7.206 33.9 27.512 33.9 7.579 0 15.809-4.2 20.034-10.125.582 5.52 3.777 8.9 8.52 8.9h5.167c.719 0 2.63 0 2.63-2.359v-3.4a2.176 2.176 0 00-2.492-2.493zm-14.051-15.476c-2.527 7.531-9.576 15.613-19.123 15.613-8.57 0-17.218-7.763-17.218-25.1 0-16.074 7.739-26.873 19.258-26.873a19.22 19.22 0 0117.083 10.652zM890.3 57.8a36.4 36.4 0 00-22.223 7.811c-4.9-6.786-13.448-7.811-18.157-7.811a32.446 32.446 0 00-20.137 7.289l-.074-2.484c0-3-1.988-3.446-3.174-3.446h-4.215c-1.186 0-3.176.447-3.176 3.446v60.64c0 3 1.99 3.447 3.176 3.447h4.349c1.186 0 3.177-.448 3.177-3.447V74.741c5.734-5.177 12.354-8.141 18.173-8.141 9.687 0 13.82 5.352 13.82 17.9v38.75c0 3 1.989 3.447 3.176 3.447h4.349c1.186 0 3.176-.448 3.176-3.447V83.274a40.453 40.453 0 00-1.211-10.61c5.3-3.746 11.716-6.065 16.8-6.065 10.4 0 14.637 5.185 14.637 17.9v38.75c0 3 1.99 3.447 3.176 3.447h4.349c1.186 0 3.177-.448 3.177-3.447V83.274C913.465 66.372 905.672 57.8 890.3 57.8zM934.739 59.161h-4.351c-1.186 0-3.174.447-3.174 3.446v60.64c0 3 1.988 3.447 3.174 3.447h4.351c1.186 0 3.176-.448 3.176-3.447v-60.64c0-2.999-1.99-3.446-3.176-3.446zM932.563 38.63a6.308 6.308 0 100 12.6 6.314 6.314 0 100-12.6zM961.791 28.3c-.2 0-.477 0-5.48.7-2.166.393-2.589 1.556-2.589 3.431v90.823c0 3 1.989 3.447 3.175 3.447h4.35c1.186 0 3.176-.448 3.176-3.447V31.473c0-1.959-1.008-3.173-2.632-3.173zM1032.4 59.161h-5.3a2.862 2.862 0 00-3.121 2.167l-17.961 51.687L987.8 61.341a3.1 3.1 0 00-3.123-2.18h-6.391a2.093 2.093 0 00-1.8.843 2.68 2.68 0 00-.229 2.408l23.93 64.489-4.07 9.977c-2.686 6.715-7.1 9.843-13.892 9.843-1.152 0-2.76-.173-4.057-.312l-.973-.1h-.408c-1.538 0-2.3.728-2.483 2.342l-.693 4.5v.409a2.4 2.4 0 002.21 2.485 40.125 40.125 0 005.589.554c13.715 0 20.47-5.654 26.769-22.408l26.531-71.563a4.674 4.674 0 00.317-1.386c.002-.772-.34-2.081-2.627-2.081z"/></svg> </symbol>
<symbol id="very-logo">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M97.671 49.192q0-3.366-4.755-3.366H74.69a9.034 9.034 0 0 0-4.855.989 7.444 7.444 0 0 0-2.476 3.963L54.085 87.568q-.995 3.372-2.08 7.23t-1.881 6.639h-.2q-.795-3.168-1.883-7.133t-2.08-7.132L33.482 50.778A8.15 8.15 0 0 0 31.2 47.112a6.322 6.322 0 0 0-4.26-1.286H4.161Q0 45.826 0 48.6a11.69 11.69 0 0 0 .4 1.979l35.461 87.766a5.3 5.3 0 0 0 2.675 3.269 11.21 11.21 0 0 0 4.26.694H54.482a10.33 10.33 0 0 0 4.259-.694q1.485-.692 2.477-3.466L97.076 51.568A5.251 5.251 0 0 0 97.671 49.192ZM175.209 57.227a38.447 38.447 0 0 0-13.073-9.1 42.457 42.457 0 0 0-16.947-3.294 55.855 55.855 0 0 0-20.432 3.584 45.94 45.94 0 0 0-15.783 10.071A45.321 45.321 0 0 0 98.708 74.173a54.561 54.561 0 0 0-3.68 20.433 57.74 57.74 0 0 0 3.584 20.918 43.726 43.726 0 0 0 10.07 15.685 44.3 44.3 0 0 0 15.785 9.879 59.249 59.249 0 0 0 20.916 3.486 109.525 109.525 0 0 0 17.916-1.563 68.406 68.406 0 0 0 17.138-5.078 18.677 18.677 0 0 0 2.615-1.561 3.181 3.181 0 0 0 1.066-2.736 15.111 15.111 0 0 0-.484-3.221q-.484-2.052-1.066-4.3t-1.259-4.385a25.594 25.594 0 0 1-.872-3.306q-.776-2.709-3.1-2.711a5.178 5.178 0 0 0-2.323.58 76.716 76.716 0 0 1-11.911 3.682 57.411 57.411 0 0 1-12.492 1.355 28.254 28.254 0 0 1-16.075-4.791 20.679 20.679 0 0 1-8.91-14h54.229q3.677 0 5.326-1.066t1.647-4.551V94.413A91.337 91.337 0 0 0 184.7 74.561 36.408 36.408 0 0 0 175.209 57.227ZM126.016 84.146a21.834 21.834 0 0 1 5.52-11.811 15.291 15.291 0 0 1 11.91-5.037 13.94 13.94 0 0 1 6.489 1.453 14.6 14.6 0 0 1 4.744 3.874 15.56 15.56 0 0 1 2.809 5.422 21.808 21.808 0 0 1 .871 6.1ZM355.266 47.738H335.318q-5.425 0-7.166 5.615l-14.791 46.77L296.088 51.612q-1.358-3.872-5.81-3.874H267.969a3.619 3.619 0 0 0-2.517.87 3.091 3.091 0 0 0-.969 2.421 11.33 11.33 0 0 0 .388 1.939l33.771 85.359-2.712 6.936a51.019 51.019 0 0 1-3.1 5.422 21.056 21.056 0 0 1-5.759 5.588c-2.5 1.61-6.752 1.384-9.613 1.384a30.672 30.672 0 0 1-3.293-.192q-1.742-.2-3.678-.388h-1.357a3.5 3.5 0 0 0-2.421.776q-.87.771-1.258 3.483l-1.743 12.2a3.5 3.5 0 0 0-.194 1.393q0 2.9 3.486 3.678 2.906.582 5.616.874a57.136 57.136 0 0 0 6 .29c6.323 0 8.465.574 13.181-.52a34.881 34.881 0 0 0 12.394-5.425 37.822 37.822 0 0 0 9.394-9.778 71.175 71.175 0 0 0 7.359-14.721L358.17 53.16a10.61 10.61 0 0 0 .388-2.131Q358.558 47.738 355.266 47.738ZM256.074 47.215a28.322 28.322 0 0 0-5.43-.776c-11.444 0-17.008 2.945-23.991 11.283l-.387-5.818c-.194-2.91-1.94-3.88-5.625-3.88h-16.25c-3.3 0-5.624.97-5.624 5.626V142.4l21.933-.091a6.374 6.374 0 0 0 6.355-6.355l.013-56.9c4.849-4.848 12.52-6.435 18.921-6.435 3.3 0 4.266.581 6.206.581 1.746 0 2.715-.968 3.1-3.1l2.91-18.232C258.6 49.738 258.6 47.8 256.074 47.215Z"/></svg> </symbol>
<symbol id="well-logo">
<svg xmlns="http://www.w3.org/2000/svg"><path d="M501.331 48.511a3.758 3.758 0 0 0-2.809-.773h-19.561a6.505 6.505 0 0 0-4.55 1.356 6.263 6.263 0 0 0-1.841 3.679l-11.427 49.7h-.193l-14.174-50.668q-1.163-4.066-6.585-4.067h-13.363c-3.228 0-4.17 1.548-5.072 4.647l-16.074 49.5h-.194l-10.264-49.5A5.951 5.951 0 0 0 393.481 49q-1.357-1.257-4.456-1.258H368.69a7.8 7.8 0 0 0-3.486.678 2.311 2.311 0 0 0-1.355 2.226 5.013 5.013 0 0 0 .193 1.551l25.371 84.246a9.094 9.094 0 0 0 2.421 4.066 6.077 6.077 0 0 0 4.358 1.551h15.687a7.613 7.613 0 0 0 4.842-1.258 8.8 8.8 0 0 0 2.518-3.972l13.012-34.71h.388l14.137 34.13a11.031 11.031 0 0 0 2.424 4.35 6.218 6.218 0 0 0 4.552 1.453H468.7a7.229 7.229 0 0 0 4.842-1.356 8.27 8.27 0 0 0 2.323-4.066l25.758-84.441a6.414 6.414 0 0 0 .388-1.939 2.594 2.594 0 0 0-.68-1.74zM582.114 57.227a38.447 38.447 0 0 0-13.073-9.1 42.457 42.457 0 0 0-16.947-3.294 55.855 55.855 0 0 0-20.432 3.584 45.94 45.94 0 0 0-15.783 10.071 45.307 45.307 0 0 0-10.266 15.686 54.561 54.561 0 0 0-3.68 20.433 57.74 57.74 0 0 0 3.584 20.918 43.726 43.726 0 0 0 10.07 15.685 44.3 44.3 0 0 0 15.785 9.879 59.249 59.249 0 0 0 20.916 3.486 109.525 109.525 0 0 0 17.916-1.563 68.406 68.406 0 0 0 17.138-5.078 18.677 18.677 0 0 0 2.615-1.561 3.181 3.181 0 0 0 1.066-2.736 15.111 15.111 0 0 0-.484-3.221q-.485-2.052-1.066-4.3t-1.259-4.385a25.594 25.594 0 0 1-.872-3.306q-.775-2.709-3.1-2.711a5.178 5.178 0 0 0-2.323.58 76.716 76.716 0 0 1-11.911 3.682 57.411 57.411 0 0 1-12.492 1.355 28.254 28.254 0 0 1-16.075-4.791 20.679 20.679 0 0 1-8.91-14h54.229q3.677 0 5.326-1.066t1.647-4.551v-2.51a91.337 91.337 0 0 0-2.133-19.852 36.408 36.408 0 0 0-9.486-17.334zm-49.193 26.919a21.833 21.833 0 0 1 5.519-11.811 15.294 15.294 0 0 1 11.911-5.035 13.94 13.94 0 0 1 6.489 1.453 14.6 14.6 0 0 1 4.744 3.874 15.56 15.56 0 0 1 2.809 5.422 21.808 21.808 0 0 1 .871 6.1zM631.13.05l-20.2 3.989c-2.969.4-4.75 1.584-4.75 5.544l.041 133.059 20.006-.069a9.051 9.051 0 0 0 9.025-9.025L635.286 5c0-3.167-1.386-4.95-4.156-4.95zM673.319.05l-20.2 3.989c-2.969.4-4.75 1.584-4.75 5.544l.041 133.059 20.006-.069a9.051 9.051 0 0 0 9.025-9.025L677.475 5c0-3.167-1.385-4.95-4.156-4.95z"/></svg> </symbol>
<symbol id="icon-circle-arrow-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 9.68v1.15H8.27c-.35 0-.63.52-.63 1.16s.28 1.15.63 1.15H12v1.17a.76.76 0 001.14.68l3.22-2.31a.79.79 0 000-1.35L13.14 9a.75.75 0 00-1.14.68z"/><path d="M0 12A12 12 0 1012 0 12 12 0 000 12zm19.23-7.23A10.22 10.22 0 014.77 19.23 10.22 10.22 0 0119.23 4.77z"/></svg> </symbol>
<symbol id="icon-circle-arrow-down">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 405 405"><path d="M241.6 202.5h-19.4v-63c0-5.9-8.8-10.6-19.5-10.6s-19.5 4.7-19.5 10.6v63h-19.7c-10.1 0-16.4 10.7-11.4 19.3l39 54.3c5 8.6 17.7 8.6 22.7 0l39-54.3c5.2-8.6-1.1-19.3-11.2-19.3z"/><path d="M202.5 0C90.7 0 0 90.7 0 202.5S90.7 405 202.5 405 405 314.3 405 202.5 314.3 0 202.5 0zm122 324.5c-32.6 32.6-75.9 50.5-122 50.5-46.1 0-89.4-17.9-122-50.5-32.6-32.6-50.5-75.9-50.5-122 0-46.1 17.9-89.4 50.5-122 32.6-32.6 75.9-50.5 122-50.5 46.1 0 89.4 17.9 122 50.5 32.6 32.6 50.5 75.9 50.5 122 0 46.1-17.9 89.4-50.5 122z"/></svg> </symbol>
<symbol id="icon-magnifying-glass">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17"><path d="M16.6 14.9l-4.3-4.3c.8-1.1 1.2-2.4 1.2-3.8 0-.9-.2-1.8-.5-2.6-.4-.8-.8-1.6-1.4-2.2C11 1.4 10.3.9 9.4.6 8.5.2 7.7 0 6.8 0c-1 0-1.8.2-2.7.5C3.3.9 2.6 1.4 2 2 1.4 2.6.9 3.3.5 4.1S0 5.8 0 6.8c0 .9.2 1.8.5 2.6.4.8.8 1.6 1.4 2.2.6.6 1.3 1.1 2.2 1.4.8.4 1.7.5 2.6.5 1.4 0 2.7-.4 3.8-1.2l4.3 4.3c.2.2.5.4.9.4.3 0 .6-.1.9-.4.2-.2.4-.5.4-.9 0-.3-.1-.6-.4-.8zM9.8 9.8c-.8.8-1.9 1.3-3 1.3-1.2 0-2.2-.4-3-1.3-.8-.8-1.3-1.9-1.3-3 0-1.2.4-2.2 1.3-3 .8-.8 1.9-1.3 3-1.3 1.2 0 2.2.4 3 1.3.8.8 1.3 1.9 1.3 3-.1 1.1-.5 2.1-1.3 3z"/></svg> </symbol>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.333 21.07c-.905.53-2.037-.133-2.037-1.194v-8.201c0-1.06 1.132-1.723 2.037-1.192l5.732 4.1c.905.53.905 1.857 0 2.386l-5.732 4.1z"/></svg> </symbol>
<symbol id="icon-arrow-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M2.9 8.4L.5 10.8c-.6.6-.6 1.7 0 2.3l2.4 2.4 2.2 2.2 5.6 5.6c.8.8 2.1.8 2.9 0l.7-.7c.8-.8.8-2.1 0-2.9L6.5 12l7.8-7.8c.8-.8.8-2.1 0-2.9l-.7-.7c-.8-.8-2.1-.8-2.9 0L2.9 8.4z"/></svg> </symbol>
<symbol id="icon-empty-caret">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.1 15.1"><path d="M1.123 12.464l5.234-4.427-5.16-4.363C1 3.5.901 3.316.901 3.121c0-.109.033-.24.099-.391L1.963.71c.131-.282.271-.423.42-.423.114 0 .263.087.444.26L9.789 6.67c.115.109.201.223.259.342.057.12.086.298.086.537v.847c0 .369-.14.662-.42.879l-7.159 6.088c-.148.13-.28.195-.395.195-.115 0-.222-.109-.32-.326l-.865-1.92a1.129 1.129 0 01-.074-.18.615.615 0 01-.025-.178.6.6 0 01.247-.489z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button" aria-label="Menu">
<div class="menu-button-inner">
<svg class="icon icon-hamburger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use>
</svg>
<svg class="icon icon-x">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
</svg>
<span>Menu</span>
<div>
</button>
</div>
<a id="logo_1-0" class="comp header-logo logo verywellhealth" rel="home" href="https://www.verywellhealth.com">
<span class="is-vishidden">Verywell Health</span>
<svg height="50" viewBox="0 0 1042 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellhealth" class="verywellhealth-use" />
</svg>
</a>
<div class="header-title">988 Is the New National Mental Health Hotline</div>
<div class="nav">
<ul class="nav-list">
<li class="nav-list-item ">
<span class="nav-title">
<a
href="https://www.verywellhealth.com/health-a-z-4014770"
rel="nocaes"
> Health A-Z
</a> </span>
<ul class="nav-sub">
<li >
<a
href="https://www.verywellhealth.com/coronavirus-covid-19-4799524"
rel="nocaes"
data-ordinal="1"
>COVID-19</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/arthritis-overview-4582013"
rel="nocaes"
data-ordinal="2"
>Arthritis</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/type-2-diabetes-overview-4581874"
rel="nocaes"
data-ordinal="3"
>Type 2 Diabetes</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/heart-disease-4014709"
rel="nocaes"
data-ordinal="4"
>Heart Disease</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/ibs-overview-4581946"
rel="nocaes"
data-ordinal="5"
>Digestive Health</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/multiple-sclerosis-overview-4581925"
rel="nocaes"
data-ordinal="6"
>Multiple Sclerosis</a>
</li>
<li class="view-all">
<a
href="https://www.verywellhealth.com/health-a-z-4014770"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</ul>
</li>
<li class="nav-list-item ">
<span class="nav-title">
<a
href="https://www.verywellhealth.com/prevention-and-treatment-4158390"
rel="nocaes"
> Prevention & Treatment
</a> </span>
<ul class="nav-sub">
<li >
<a
href="https://www.verywellhealth.com/covid-19-coronavirus-vaccine-5093230"
rel="nocaes"
data-ordinal="1"
>COVID-19 Vaccines</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/vaccines-4013434"
rel="nocaes"
data-ordinal="2"
>Vaccines</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/first-aid-4014723"
rel="nocaes"
data-ordinal="3"
>First Aid</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/surgery-overview-4581881"
rel="nocaes"
data-ordinal="4"
>Surgery</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/occupational-therapy-4014681"
rel="nocaes"
data-ordinal="5"
>Occupational Therapy</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/healthy-aging-4014711"
rel="nocaes"
data-ordinal="6"
>Healthy Aging</a>
</li>
<li class="view-all">
<a
href="https://www.verywellhealth.com/prevention-and-treatment-4158390"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</ul>
</li>
<li class="nav-list-item ">
<span class="nav-title">
<a
href="https://www.verywellhealth.com/health-care-4014769"
rel="nocaes"
> Health Care
</a> </span>
<ul class="nav-sub">
<li >
<a
href="https://www.verywellhealth.com/health-insurance-overview-4581967"
rel="nocaes"
data-ordinal="1"
>Health Insurance</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/public-health-4158386"
rel="nocaes"
data-ordinal="2"
>Public Health</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/patient-rights-4014673"
rel="nocaes"
data-ordinal="3"
>Patient Rights</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/health-technology-overview-4581965"
rel="nocaes"
data-ordinal="4"
>Health Technology</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/for-caregivers-and-loved-ones-4014749"
rel="nocaes"
data-ordinal="5"
>Caregivers & Loved Ones</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/end-of-life-overview-4581973"
rel="nocaes"
data-ordinal="6"
>End of Life Concerns</a>
</li>
<li class="view-all">
<a
href="https://www.verywellhealth.com/health-care-4014769"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</ul>
</li>
<li class="nav-list-item active">
<span class="nav-title">
<a
href="https://www.verywellhealth.com/news-4846412"
rel="nocaes"
> News
</a> </span>
<ul class="nav-sub">
<li >
<a
href="https://www.verywellhealth.com/coronavirus-news-4845451"
rel="nocaes"
data-ordinal="1"
>COVID-19</a>
</li>
<li >
<a
href="https://www.verywellhealth.com/health-news-4844929"
rel="nocaes"
data-ordinal="2"
>Health News</a>
</li>
</ul>
</li>
<li id="nav-tools_1-0" class="comp nav-list-item nav-tools mntl-block">
<span id="nav-tools__title_1-0" class="comp nav-title nav-tools__title mntl-text-block">
Tools & Resources</span>
<ul id="nav-tools__menu_1-0" class="comp nav-sub nav-tools__menu mntl-block">
<li id="nav-tool_1-0" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/covid-vaccine-distribution-tracker-5097410"
rel="nocaes"
id="nav-tool__link_1-0"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">COVID-19 Vaccine Distribution Tracker</span></a>
</li>
<li id="nav-tool_1-0-1" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/thyroid-test-analyzer-4178703"
rel="nocaes"
id="nav-tool__link_1-0-1"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Thyroid Test Analyzer</span></a>
</li>
<li id="nav-tool_1-0-2" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/doctor-discussion-guides-4179090"
rel="nocaes"
id="nav-tool__link_1-0-2"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Doctor Discussion Guides</span></a>
</li>
<li id="nav-tool_1-0-3" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/a1c-test-results-analyzer-4582830"
rel="nocaes"
id="nav-tool__link_1-0-3"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Hemoglobin A1c Test Analyzer</span></a>
</li>
<li id="nav-tool_1-0-4" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/lipid-test-analyzer-4582922"
rel="nocaes"
id="nav-tool__link_1-0-4"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Lipid Test Analyzer</span></a>
</li>
<li id="nav-tool_1-0-5" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/cbc-test-analyzer-4768236"
rel="nocaes"
id="nav-tool__link_1-0-5"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Complete Blood Count (CBC) Analyzer</span></a>
</li>
<li id="nav-tool_1-0-6" class="comp nav-tool mntl-block">
<a
href="https://www.verywellhealth.com/healthy-conversations-4628385"
rel="nocaes"
id="nav-tool__link_1-0-6"
class=" nav-tool__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Healthy Conversations Coach</span></a>
</li>
</ul>
</li>
<li class="nav-list-item">
<span class="nav-title"><a
href="/about-us-5180305"
rel="nocaes"
>About Us</a></span>
<ul class="nav-sub">
<li >
<a
href="/verywell-editorial-process-4777042"
rel="nocaes"
> Editorial Process
</a> </li>
<li >
<a
href="/medical-review-board"
rel="nocaes"
> Medical Expert Board
</a> </li>
</ul>
</li>
</ul>
<div class="loc header-secondary">
<button id="header-search-button_1-0" class="comp header-search-button search-button">
<span class="is-vishidden">Search</span>
<svg class="icon icon-magnifying-glass">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-magnifying-glass"></use>
</svg>
</button>
</div>
</div>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<form class="general-search-form" role="search" action="/search" method="get" data-suggestion="verywell">
<div class="input-group">
<button class="btn btn-submit">
<span class="is-vishidden">Search</span>
<svg class="icon icon-magnifying-glass">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-magnifying-glass"></use>
</svg>
</button>
<button class="btn btn-clear is-hidden">
<span class="is-vishidden">Clear</span>
<svg class="icon icon-x">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
</svg>
</button>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search" aria-label="Search the site" type="text" required="required" value="" autocomplete="off">
<button class="btn btn-bright btn-go">GO</button>
</div>
</form>
</div>
<div class="breadcrumbs-tags-section">
<div id="breadcrumbs-list_1-0" class="comp is-expandable breadcrumbs-list" data-tracking-container="true">
<div class="breadcrumbs-list-header">
<span class="breadcrumbs-list-subtitle">
<a
href="https://www.verywellhealth.com/health-news-4844929"
rel="nocaes"
> More in Health News
<svg class="breadcrumbs-list-icon icon-empty-caret"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-empty-caret"></use></svg>
</a> </span>
</div>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/the-preventive-health-issue-featuring-jonathan-van-ness-5323939"
rel="nocaes"
data-ordinal="1"
class="breadcrumbs-list-link"
>
The Preventive Health Issue
<svg class="breadcrumbs-list-icon icon-empty-caret"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-empty-caret"></use></svg>
</a>
</li>
</ul>
</div>
<div id="breadcrumbs-tools_1-0" class="comp breadcrumbs-tools" data-tracking-container="true">
<span class="breadcrumbs-list-subtitle">Tools & Resources</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/covid-vaccine-distribution-tracker-5097410"
rel="nocaes"
data-ordinal="1"
class="breadcrumbs-list-link"
> COVID-19 Vaccine Distribution Tracker
</a> </li>
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/thyroid-test-analyzer-4178703"
rel="nocaes"
data-ordinal="2"
class="breadcrumbs-list-link"
> Thyroid Test Analyzer
</a> </li>
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/doctor-discussion-guides-4179090"
rel="nocaes"
data-ordinal="3"
class="breadcrumbs-list-link"
> Doctor Discussion Guides
</a> </li>
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/a1c-test-results-analyzer-4582830"
rel="nocaes"
data-ordinal="4"
class="breadcrumbs-list-link"
> Hemoglobin A1c Test Analyzer
</a> </li>
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/lipid-test-analyzer-4582922"
rel="nocaes"
data-ordinal="5"
class="breadcrumbs-list-link"
> Lipid Test Analyzer
</a> </li>
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/cbc-test-analyzer-4768236"
rel="nocaes"
data-ordinal="6"
class="breadcrumbs-list-link"
> Complete Blood Count (CBC) Analyzer
</a> </li>
<li class="breadcrumbs-list-item">
<a
href="https://www.verywellhealth.com/healthy-conversations-4628385"
rel="nocaes"
data-ordinal="7"
class="breadcrumbs-list-link"
> Healthy Conversations Coach
</a> </li>
</ul>
</div>
<section id="tags-section_1-0" class="comp tags-section">
<ul id="tags-nav_1-0" class="comp tags-nav link-list__deprecated mntl-block">
<li id="link-list-items__deprecated_1-0" class="comp tags-nav-item link-list-items__deprecated link-list-item__deprecated" data-ordinal="1">
<a
href="https://www.verywellhealth.com/omicron-ba4-ba5-5324953"
rel="nocaes"
class="link-list-link__deprecated tags-nav-link"
data-ordinal="1"
> Omicron BA.4 and BA.5
</a></li>
<li id="link-list-items__deprecated_1-0-1" class="comp tags-nav-item link-list-items__deprecated link-list-item__deprecated" data-ordinal="2">
<a
href="https://www.verywellhealth.com/how-to-choose-a-protective-sunscreen-for-the-summer-5323528"
rel="nocaes"
class="link-list-link__deprecated tags-nav-link"
data-ordinal="2"
> Non-Toxic Sunscreen
</a></li>
<li id="link-list-items__deprecated_1-0-2" class="comp tags-nav-item link-list-items__deprecated link-list-item__deprecated" data-ordinal="3">
<a
href="https://www.verywellhealth.com/melasma-overview-4588702"
rel="nocaes"
class="link-list-link__deprecated tags-nav-link"
data-ordinal="3"
> Melasma
</a></li>
<li id="link-list-items__deprecated_1-0-3" class="comp tags-nav-item link-list-items__deprecated link-list-item__deprecated" data-ordinal="4">
<a
href="https://www.verywellhealth.com/plan-covid-safe-summer-vacation-2022-5323751"
rel="nocaes"
class="link-list-link__deprecated tags-nav-link"
data-ordinal="4"
> Summer Vacation
</a></li>
<li id="link-list-items__deprecated_1-0-4" class="comp tags-nav-item link-list-items__deprecated link-list-item__deprecated" data-ordinal="5">
<a
href="https://www.verywellhealth.com/covid-bivalent-vaccine-omicron-subvariant-5525630"
rel="nocaes"
class="link-list-link__deprecated tags-nav-link"
data-ordinal="5"
> Omicron Booster Shots
</a></li>
<li id="link-list-items__deprecated_1-0-5" class="comp tags-nav-item link-list-items__deprecated link-list-item__deprecated" data-ordinal="6">
<a
href="https://www.verywellhealth.com/traveling-this-summer-covid-travel-insurance-is-a-must-5225738"
rel="nocaes"
class="link-list-link__deprecated tags-nav-link"
data-ordinal="6"
> Travel Insurance for COVID
</a></li>
</ul>
</section>
</div>
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<span class="fullscreen-nav-title">
<a
href="https://www.verywellhealth.com/health-a-z-4014770"
rel="nocaes"
> Health A-Z
<svg class="fullscreen-nav-list-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg></a>
</span>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.verywellhealth.com/coronavirus-covid-19-4799524"
rel="nocaes"
data-ordinal="1"
>COVID-19</a></li>
<li><a
href="https://www.verywellhealth.com/arthritis-overview-4582013"
rel="nocaes"
data-ordinal="2"
>Arthritis</a></li>
<li><a
href="https://www.verywellhealth.com/type-2-diabetes-overview-4581874"
rel="nocaes"
data-ordinal="3"
>Type 2 Diabetes</a></li>
<li><a
href="https://www.verywellhealth.com/heart-disease-4014709"
rel="nocaes"
data-ordinal="4"
>Heart Disease</a></li>
<li><a
href="https://www.verywellhealth.com/ibs-overview-4581946"
rel="nocaes"
data-ordinal="5"
>Digestive Health</a></li>
<li><a
href="https://www.verywellhealth.com/multiple-sclerosis-overview-4581925"
rel="nocaes"
data-ordinal="6"
>Multiple Sclerosis</a></li>
<li>
<a
href="https://www.verywellhealth.com/health-a-z-4014770"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<span class="fullscreen-nav-title">
<a
href="https://www.verywellhealth.com/prevention-and-treatment-4158390"
rel="nocaes"
> Prevention & Treatment
<svg class="fullscreen-nav-list-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg></a>
</span>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.verywellhealth.com/covid-19-coronavirus-vaccine-5093230"
rel="nocaes"
data-ordinal="1"
>COVID-19 Vaccines</a></li>
<li><a
href="https://www.verywellhealth.com/vaccines-4013434"
rel="nocaes"
data-ordinal="2"
>Vaccines</a></li>
<li><a
href="https://www.verywellhealth.com/first-aid-4014723"
rel="nocaes"
data-ordinal="3"
>First Aid</a></li>
<li><a
href="https://www.verywellhealth.com/surgery-overview-4581881"
rel="nocaes"
data-ordinal="4"
>Surgery</a></li>
<li><a
href="https://www.verywellhealth.com/occupational-therapy-4014681"
rel="nocaes"
data-ordinal="5"
>Occupational Therapy</a></li>
<li><a
href="https://www.verywellhealth.com/healthy-aging-4014711"
rel="nocaes"
data-ordinal="6"
>Healthy Aging</a></li>
<li>
<a
href="https://www.verywellhealth.com/prevention-and-treatment-4158390"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<span class="fullscreen-nav-title">
<a
href="https://www.verywellhealth.com/health-care-4014769"
rel="nocaes"
> Health Care
<svg class="fullscreen-nav-list-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg></a>
</span>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.verywellhealth.com/health-insurance-overview-4581967"
rel="nocaes"
data-ordinal="1"
>Health Insurance</a></li>
<li><a
href="https://www.verywellhealth.com/public-health-4158386"
rel="nocaes"
data-ordinal="2"
>Public Health</a></li>
<li><a
href="https://www.verywellhealth.com/patient-rights-4014673"
rel="nocaes"
data-ordinal="3"
>Patient Rights</a></li>
<li><a
href="https://www.verywellhealth.com/health-technology-overview-4581965"
rel="nocaes"
data-ordinal="4"
>Health Technology</a></li>
<li><a
href="https://www.verywellhealth.com/for-caregivers-and-loved-ones-4014749"
rel="nocaes"
data-ordinal="5"
>Caregivers & Loved Ones</a></li>
<li><a
href="https://www.verywellhealth.com/end-of-life-overview-4581973"
rel="nocaes"
data-ordinal="6"
>End of Life Concerns</a></li>
<li>
<a
href="https://www.verywellhealth.com/health-care-4014769"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<span class="fullscreen-nav-title">
<a
href="https://www.verywellhealth.com/news-4846412"
rel="nocaes"
> News
<svg class="fullscreen-nav-list-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg></a>
</span>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.verywellhealth.com/coronavirus-news-4845451"
rel="nocaes"
data-ordinal="1"
>COVID-19</a></li>
<li><a
href="https://www.verywellhealth.com/health-news-4844929"
rel="nocaes"
data-ordinal="2"
>Health News</a></li>
<li>
<a
href="https://www.verywellhealth.com/news-4846412"
rel="nocaes"
class="text-btn"
>View All
<svg class="text-btn-icon icon-circle-arrow-right">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-circle-arrow-right"></use>
</svg>
</a> </li>
</uL>
</li>
</ul>
<div class="loc bottom fullscreen-nav-bottom">
<div id="fullscreen-nav-bottom-left_1-0" class="comp fullscreen-nav-bottom-left mntl-block">
<ul id="trusted-links_1-0" class="comp trusted-links link-list__deprecated mntl-block" data-tracking-container="true">
<li id="link-list-items__deprecated_2-0" class="comp trusted-links-link link-list-items__deprecated link-list-item__deprecated">
<a
href="/about-us-5180305"
rel="nocaes"
class="link-list-link__deprecated "
> About Us
</a></li>
<li id="link-list-items__deprecated_2-0-1" class="comp trusted-links-link link-list-items__deprecated link-list-item__deprecated">
<a
href="/verywell-editorial-process-4777042"
rel="nocaes"
class="link-list-link__deprecated "
> Editorial Process
</a></li>
<li id="link-list-items__deprecated_2-0-2" class="comp trusted-links-link link-list-items__deprecated link-list-item__deprecated">
<a
href="/legal-4773775#toc-privacy-policy"
rel="nocaes"
class="link-list-link__deprecated "
> Privacy Policy
</a></li>
<li id="link-list-items__deprecated_2-0-3" class="comp trusted-links-link link-list-items__deprecated link-list-item__deprecated">
<a
href="/about-us-5180305#toc-contact-us"
rel="nocaes"
class="link-list-link__deprecated "
> Contact Us
</a></li>
</ul>
<div id="global-nav_1-0" class="comp global-nav">
<div class="loc content">
<div id="logo_3-0" class="comp small logo verywellfit">
<span class="is-vishidden">Verywell Fit</span>
<svg height="50" viewBox="0 0 895 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellfit" class="verywellfit-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellfit-footer" class="verywellfit-use-footer" />
</svg>
</div>
<div id="logo_4-0" class="comp small logo verywellmind">
<span class="is-vishidden">Verywell Mind</span>
<svg height="50" viewBox="0 0 980 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellmind" class="verywellmind-use" />
</svg>
</div>
<div id="logo_5-0" class="comp small logo verywellfamily">
<span class="is-vishidden">Verywell Family</span>
<svg height="50" viewBox="0 0 1045 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellfamily" class="verywellfamily-use" />
</svg>
</div>
</div>
</div>
</div>
<div id="fullscreen-nav-bottom-right_1-0" class="comp fullscreen-nav-bottom-right mntl-block">
<div id="disclaimer_1-0" class="comp disclaimer mntl-text-block">
Verywell Health's content is for informational and educational purposes only. Our website is not intended to be a substitute for professional medical advice, diagnosis, or treatment.</div>
<div id="certified-badges_1-0" class="comp certified-badges mntl-block">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=33c36249-6102-4b62-8673-787e6e3429a0" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=33c36249-6102-4b62-8673-787e6e3429a0" alt="TRUSTe"></img>
</a>
<a id="hon-notification_1-0" class="comp hon-notification mntl-block" href="https://www.hon.ch/HONcode/Conduct.html?HONConduct695800" aria-label="Access HonCode&#39;s Certificate of Compliance" target="_blank" data-tracking-container="true">
<img id="honNotificationImage_1-0" class="comp lazyload honNotificationImage mntl-block" data-src="/static/4.299.0/images/hon_certificate.gif" alt="This website is certified by Health On the Net Foundation. Click to verify." title="This website is certified by Health On the Net Foundation. Click to verify."></img>
</a>
</div>
<div id="copyright_1-0" class="comp copyright mntl-text-block">
Ⓒ 2022 Dotdash Media, Inc. — All rights reserved</div>
</div>
</div>
</nav>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp has-left-label has-right-label leaderboard--full-bleed leaderboard--header mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="health-article_1-0" class="comp mntl-article--two-column-right-rail news-article sc-ad-container primary-image right-rail health-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp has-news-badge article-preheading mntl-block">
<span id="news-badge-wrapper_1-0" class="comp news-badge-wrapper mntl-block">
<a
href="/news-4846412"
rel="nocaes"
id="news-badge_1-0"
class=" news-badge mntl-text-link"
data-tracking-container="true"
><svg class="icon icon-verywell ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-verywell"></use>
</svg>
<span id="news-badge-text_1-0" class="comp news-badge-text mntl-text-block">
NEWS</span></a>
</span>
<!-- if document is a tax 1 (ancestors.size will be 2) use the tax 1 shortHeading for breadcrumb -->
<!-- else start breadcrumbs at tax 2 -->
<div id="breadcrumbs_1-0" class="comp taxlevel-2 breadcrumbs" data-tracking-container="true">
<div class="breadcrumb-container">
<a
href="https://www.verywellhealth.com/health-news-4844929"
rel="nocaes"
class="breadcrumb-2 breadcrumbs-link"
>Health News</a>
</div>
</div>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
988 Is the New National Mental Health Hotline
</h1>
<div id="article-meta_1-0" class="comp news article-meta mntl-block" data-tracking-container="true">
<div id="article-meta__wrapper_1-0" class="comp article-meta__wrapper mntl-block">
<div id="health-bylines_1-0" class="comp health-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="&lt;p&gt;Claire Wolters is a Philly-based reporter covering health news for Verywell.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.verywellhealth.com/claire-wolters-5189616"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Claire Wolters</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:94.6%;">
<img
data-srcset="https://www.verywellhealth.com/thmb/y-5Ce9nMH8tjO7j28wCMa1oGpdY=/80x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 80w, https://www.verywellhealth.com/thmb/BWcm6yI1FgksdYV6vJSvbGC_eZU=/85x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 85w, https://www.verywellhealth.com/thmb/abgl6643Ene1Wy8icdPuuWWahkY=/90x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 90w, https://www.verywellhealth.com/thmb/PkDC01L_Ewzb0AZg3EM98WHOSXM=/100x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 100w"
data-sizes="80px"
data-src="https://www.verywellhealth.com/thmb/sgqxXlk0G2FCOXk7JChbr5zUpWU=/80x80/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG"
alt="Claire Wolters Photo"
class="lazyload mntl-author-tooltip__image"
width="80"
height="80"
/>
<noscript>
<img src="https://www.verywellhealth.com/thmb/sgqxXlk0G2FCOXk7JChbr5zUpWU=/80x80/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG"
srcset="https://www.verywellhealth.com/thmb/y-5Ce9nMH8tjO7j28wCMa1oGpdY=/80x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 80w, https://www.verywellhealth.com/thmb/BWcm6yI1FgksdYV6vJSvbGC_eZU=/85x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 85w, https://www.verywellhealth.com/thmb/abgl6643Ene1Wy8icdPuuWWahkY=/90x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 90w, https://www.verywellhealth.com/thmb/PkDC01L_Ewzb0AZg3EM98WHOSXM=/100x0/filters:no_upscale():max_bytes(150000):strip_icc()/Claire_KVphoto-04695bccffaf4b739bb0db5c53fab0f4.JPG 100w"
alt="Claire Wolters Photo"
width="80"
height="80"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.verywellhealth.com/claire-wolters-5189616"
rel="nocaes"
class="mntl-attribution__item-name"
>Claire Wolters</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav health-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/ClaireWolters"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
<p>Claire Wolters is a Philly-based reporter covering health news for Verywell.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/verywell-editorial-process-4777042"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>editorial process</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date mntl-attribution__item-date--new">Published on July 15, 2022</div>
</div>
<div id="mntl-bylines__group_1-0-1" class="comp mntl-bylines__group--fact_checker mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0-1" class="comp mntl-bylines__item mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span id="review-descriptor-override_1-0-1" class="comp review-descriptor-override">
<span data-tooltip="Verywell Health content is rigorously reviewed by a team of qualified and experienced fact checkers. Fact checkers review articles for factual accuracy, relevance, and timeliness. We rely on the most current and reputable sources, which are cited in the text and listed at the bottom of each article. Content is fact checked after it has been edited and before publication. &lt;a class=&quot;review-descriptor-tooltip__learn-more&quot; href=&quot;/verywell-editorial-process-4777042&quot;&gt;Learn more&lt;/a&gt;." data-inline-tooltip="true">
<span class="review-descriptor-override__descriptor mntl-attribution__item-name">Fact checked</span>
<div id="review-type-tooltip_1-0-1" class="comp review-type-tooltip review-descriptor-tooltip mntl-tooltip mntl-group">
<div id="tooltip_1-0" class="comp tooltip mntl-text-block">
Verywell Health content is rigorously reviewed by a team of qualified and experienced fact checkers. Fact checkers review articles for factual accuracy, relevance, and timeliness. We rely on the most current and reputable sources, which are cited in the text and listed at the bottom of each article. Content is fact checked after it has been edited and before publication. <a class="review-descriptor-tooltip__learn-more" href="/verywell-editorial-process-4777042">Learn more</a>.</div>
</div>
</span>
by
</span>
<div data-tooltip="&lt;p&gt;Nick Blackmer is a librarian, fact-checker, and researcher with more than 20 years’ experience in consumer-oriented health and wellness content.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.verywellhealth.com/nicholas-blackmer-5115519"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Nick Blackmer</a>
<div id="mntl-author-tooltip_1-0-1" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.verywellhealth.com/thmb/bLVZHZ6Lf7Vb67HX3x14wCs4Dn8=/80x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 80w, https://www.verywellhealth.com/thmb/oxtMotFtYfgO61Qda5yUMETleAo=/85x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 85w, https://www.verywellhealth.com/thmb/wApVM_nHocGlVs95GZG9FDOIOyk=/90x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 90w, https://www.verywellhealth.com/thmb/slzytbHCmNQNH0jUKHRPdzP4lxw=/100x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 100w"
data-sizes="80px"
data-src="https://www.verywellhealth.com/thmb/BJTU5M-Q1VmbFwY5snxA7hj2AQY=/80x80/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg"
alt="Nick Blackmer"
class="lazyload mntl-author-tooltip__image"
width="80"
height="80"
/>
<noscript>
<img src="https://www.verywellhealth.com/thmb/BJTU5M-Q1VmbFwY5snxA7hj2AQY=/80x80/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg"
srcset="https://www.verywellhealth.com/thmb/bLVZHZ6Lf7Vb67HX3x14wCs4Dn8=/80x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 80w, https://www.verywellhealth.com/thmb/oxtMotFtYfgO61Qda5yUMETleAo=/85x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 85w, https://www.verywellhealth.com/thmb/wApVM_nHocGlVs95GZG9FDOIOyk=/90x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 90w, https://www.verywellhealth.com/thmb/slzytbHCmNQNH0jUKHRPdzP4lxw=/100x0/filters:no_upscale():max_bytes(150000):strip_icc()/NickBlackmer-c4934ecb08ef4b0ba4a450a644dc7ee0.jpg 100w"
alt="Nick Blackmer"
width="80"
height="80"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0-1" class="comp mntl-author-tooltip__name mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<a
href="https://www.verywellhealth.com/nicholas-blackmer-5115519"
rel="nocaes"
class="mntl-attribution__item-name"
>Nick Blackmer</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0-1" class="comp mntl-author-tooltip__social-nav health-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--linkedin">
<a
href="https://www.linkedin.com/in/nicholasblackmer/"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--linkedin"
> <svg class="icon icon-linkedin social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
<span class="social-nav__accessible-label">LinkedIn</span>
</a> </li>
</ul>
</nav>
<div class="mntl-author-tooltip__bio">
<p>Nick Blackmer is a librarian, fact-checker, and researcher with more than 20 years’ experience in consumer-oriented health and wellness content.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/verywell-editorial-process-4777042"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>editorial process</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="social-share-container_1-0" class="comp social-share-container mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="988 Is the New National Mental Health Hotline" data-description="You can dial or text 988 if you&amp;#39;re in a mental health emergency." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.verywellhealth.com%2F988-suicide-prevention-hotline-5547790%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.verywellhealth.com%2F988-suicide-prevention-hotline-5547790%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=verywell&text=988+Is+the+New+National+Mental+Health+Hotline"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.verywellhealth.com/988-suicide-prevention-hotline-5547790?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
tabindex="0"
title="Email this article">
<svg class="icon icon-envelope ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope"></use>
</svg>
Email
</span>
</li>
</ul>
<form id="print-button_1-0" class="comp print-button" method="POST" action="/988-suicide-prevention-hotline-5547790?print" target="_blank" data-tracking-container="true">
<button class="btn">
Print
<svg class="text-btn-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
</svg>
</button>
<input type="hidden" value="true" name="print" />
<input type="hidden" value="3e91934117161b86981eaff8a132619d" name="CSRFToken" />
</form>
</div>
</div>
</div>
</div>
<div class="loc article-post-header">
<figure id="figure-article_1-0" class="comp figure-landscape lock-journey figure-article mntl-block" data-tracking-container="true">
<div id="figure-article__media_1-0" class="comp figure-article__media mntl-block">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.verywellhealth.com/thmb/Vy0XTNsutfrKb6T2WCv4DAshBDw=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPUAAKQsOqYwOqU1OKg4N5wASrBKK8MAWcQAWMVtJsZxIPifAPOmAPmjAPqkAPumAP+mAP2oAP2qAP+pAP+qAP+sAP+uAP+vAP2zAP+zAPy0AP+1AP+2AP+4AP+5AP+6AP+8AP/AAP/CAP/DAP/FAP/GAP/CEf/FFv/FGf/GHP/KHf/FIv/NK//LMP/LNv/MMP/MMv/QPP/UOP/VOv/VPP/lrfr//v///6QsOqQsOqQsOqQsOqQsOqQsOqQsOqQsOqQsOiwAAAAACgAHAEUITQBfuIghY8YJGCpasPDgYEKAAwcSfMAQgUQHDR8gjrggIsQDCRNsiLShgEMFEClMlDhgoAaKFRMt0AAAsUCGDRsgVFgwgAACAQwaUAgIADs=')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.verywellhealth.com/thmb/LucHdy-MI5KHZcOLPAYLSsSYc1g=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 300w, https://www.verywellhealth.com/thmb/Kq9jgv8vhnVtyvIJn0WtkgSCdpg=/425x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 425w, https://www.verywellhealth.com/thmb/sCqLippRqfm-LPixspnE4IzNELY=/550x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 550w, https://www.verywellhealth.com/thmb/Wt6rDQSO1Ujt08w9mBhYcXvqLIQ=/800x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 800w"
sizes="(max-width: 720px) calc((100vw - 2rem) / 2), (max-width: 864px) calc((100vw - 4rem) / 2), (max-width: 1040px) calc(100vw - 23.765rem), 614px"
alt="988 suicide prevention hotline"
class=" figure-article__image mntl-primary-image mntl-primary-image--blurry"
width="1500"
height="1000"
/>
<noscript>
<img
src="https://www.verywellhealth.com/thmb/Vy0XTNsutfrKb6T2WCv4DAshBDw=/500x350/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg"
srcset="https://www.verywellhealth.com/thmb/LucHdy-MI5KHZcOLPAYLSsSYc1g=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 300w, https://www.verywellhealth.com/thmb/Kq9jgv8vhnVtyvIJn0WtkgSCdpg=/425x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 425w, https://www.verywellhealth.com/thmb/sCqLippRqfm-LPixspnE4IzNELY=/550x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 550w, https://www.verywellhealth.com/thmb/Wt6rDQSO1Ujt08w9mBhYcXvqLIQ=/800x0/filters:no_upscale():max_bytes(150000):strip_icc()/National_Suicide_Prevention_Lifeline_edit-3feb6a947f79490c87c9647347384c4f.jpg 800w"
alt="988 suicide prevention hotline"
width="1500"
height="1000"
class="primary-img--noscript figure-article__image mntl-primary-image " />
</noscript>
</div>
</div>
<figcaption id="figure-article__caption_1-0" class="comp figure-article__caption mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Verywell Health / Amelia Manley</p></span>
</figcaption>
</figure>
</div>
<div class="loc article-left-rail">
<div id="sticky-toc-wrapper_1-0" class="comp js-sticky-container sticky-toc-wrapper mntl-block"></div>
</div>
<div class="loc article-content">
<div id="health-sc-page_1-0" class="comp structured-content article-content expert-content right-rail__offset lock-journey health-sc-page mntl-sc-page mntl-block" data-sc-sticky-offset="60" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[400, 1400, 1400, 1700, 2000, 2200, 2400, 2600, 2800]" data-bind-scroll-on-start="true">
<div id="mntl-sc-block_1-0-1" class="comp theme-key-takeaway mntl-sc-block mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Key Takeaways</h3>
<div id="mntl-sc-block-callout-body_1-0" class="comp expert-content mntl-sc-block-callout-body mntl-text-block">
<ul><li>Starting July 16, you can call or text 988 for help if you’re experiencing a mental health crisis.</li><li>The hotline can connect callers to trained counselors who can help them cope with emotional distress and suicidal thoughts, or connect them to additional resources.</li><li>The three-digit number will hopefully be easier for people to remember than the 1-800 hotline.<br/></li></ul></div>
</div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
Starting July 16, anyone in the United States experiencing a mental health crisis can text or dial 988, the new <a href="https://988lifeline.org/by-the-numbers/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">National Suicide Prevention Lifeline</a>.
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
The 988 number was established to address the growing suicide and mental health-related crisis care needs in the U.S., according to the Substance Abuse and Mental Health Services Administration (SAMHSA).<span class="ql-inline-citation" data-cite="4"></span>
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
In 2020, the Lifeline answered <a href="https://www.samhsa.gov/blog/groundbreaking-developments-suicide-prevention-mental-health-crisis-service-provision" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">more than 2.1 million calls and over 200,000 chats</a>. Officials said they hope the three-digit number will be easier to remember than the 1-800 number, making emergency mental health care more accessible.
</p>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-9" class="comp related-link mntl-sc-block mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.verywellhealth.com/mental-health-care-trends-5207239"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link "
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">1 in 5 Americans Sought Mental Health Help During the Pandemic</span></a>
</div>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-html">
<a href="https://www.embarkbh.com/news/embarks-ceo-alex-stavros-named-influential-healthcare-entrepreneur-by-the-healthcare-insights/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Alex Stavros</a>, chief executive officer of Embark Behavioral Health, a U.S.-based behavioral health and mental health treatment provider, said the 988 number will increase mental health awareness as it becomes more commonplace.
</p>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
“One of the big issues with mental health these days is one over lack of awareness, both around the underlying feelings and around ‘how do I go get help?’” Stavros said.
</p>
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
When a physical emergency occurs, most people know they can call 911, but few people know what to do during a mental health crisis, Stavros added.
</p>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-18" class="comp related-link mntl-sc-block mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.verywellhealth.com/nyc-program-mental-health-5194364"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-1"
class=" mntl-sc-block-featuredlink__link mntl-text-link "
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">NYC’s Police-Free Mental Health Response Team Is Helping People Get Treatment</span></a>
</div>
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-html">
For example, he added, sometimes individuals who display signs of a panic attack may assume they are dealing with an alternative physical health issue. Social stigma might also keep mental health conversations in the dark, harming someone’s ability to respond to emotional distress.
</p>
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-html">
“There’s general stigma around mental health where if I’m having a panic attack, or having issues with anxiety, a lot of people might not feel comfortable asking [for help],” Stavros said.
</p>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-html">
Mentioning 988 in media will help popularize the number as a tool for responding to mental health crises. “If the number becomes more visible in media, and movies, and newspapers, you’re gonna start to feel more comfortable just calling,” Stavros said.
</p>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="toc-how-does-988-work"></span> <h2 id="mntl-sc-block_1-0-26" class="comp mntl-sc-block health-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> How Does 988 Work? </span> </h2>
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
Before 988, Americans could call 1-800-273-8255 or text “TALK” to number 741741 to reach the suicide prevention hotline. Stavros said the former hotline was a long number that people “had to Google.”
</p>
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
The new 988 number will operate similarly: It is a 24-hour hotline where people can quickly reach a trained counselor by calling or texting.
</p>
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-html">
People can call the number if they have suicidal thoughts, or they can dial on behalf of a loved one whom they think is struggling. But Stavros emphasized that 988 is meant to serve people who have a mental health crisis of any kind, not limited to those who have suicidal ideations.
</p>
<div id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-html">
If someone is experiencing depressive thoughts or feeling unloved or unsafe, “those feelings are enough to call 988,” he said.
</p>
<div id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-html">
When people call 988, a trained counselor will listen and talk them through the situation. In some cases, the counselor may refer the caller to additional resources, including outpatient behavioral health services, mobile crisis teams, home-like crisis stabilization, residential treatment, or emergency stays.<span class="ql-inline-citation" data-cite="1"></span>
</p>
<div id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="toc-will-988-really-help"></span> <h2 id="mntl-sc-block_1-0-37" class="comp mntl-sc-block health-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Will 988 Really Help? </span> </h2>
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-html">
The current mental health crisis is “an epidemic” that demands better access to high-quality services, Stavros said. Suicide is a leading cause of death among youth ages 10 to 14 and adults 25 to 34, according to the Centers for Disease Control and Prevention (CDC).<span class="ql-inline-citation" data-cite="2"></span>
</p>
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-41" class="comp related-link mntl-sc-block mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.verywellhealth.com/how-to-help-youth-mental-health-crisis-5213682"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-2"
class=" mntl-sc-block-featuredlink__link mntl-text-link "
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">What Can We Do About the Youth Mental Health Crisis?</span></a>
</div>
<div id="mntl-sc-block_1-0-42" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-html">
A 2020 survey showed that the suicide rate in the U.S. has risen in the past two decades, and in recent years the U.S. has had the highest suicide death rate compared to 10 other high-income countries.<span class="ql-inline-citation" data-cite="3"></span>
</p>
<div id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-html">
The researchers suggested solutions such as implementing a wider range of care to help people with mild to moderate mental health symptoms and integrating physical and mental care.<span class="ql-inline-citation" data-cite="3"></span>
</p>
<div id="mntl-sc-block_1-0-46" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-47" class="comp mntl-sc-block mntl-sc-block-html">
Studies also show that, in the U.S., many people with mental health problems lack the physical or financial resources to get the help that they need.<span class="ql-inline-citation" data-cite="5"></span>
</p>
<div id="mntl-sc-block_1-0-48" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-49" class="comp mntl-sc-block mntl-sc-block-html">
Improving mental health care requires efforts beyond staffing crisis call centers with well-trained responders, such as aftercare centers that can foster healing and care,<strong> </strong>Stavros said.
</p>
<div id="mntl-sc-block_1-0-50" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-51" class="comp mntl-sc-block mntl-sc-block-html">
In a report on the necessity of 988, the Bipartisan Policy Center has called upon Congress to invest in behavioral health services, including funding to implement 988 and build out the U.S. crisis system. The think tank also advised SAMHSA to support states in filling behavioral care vacancies and to create a scorecard to assess 988’s success in different states.<span class="ql-inline-citation" data-cite="1"></span>
</p>
<div id="mntl-sc-block_1-0-52" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-53" class="comp mntl-sc-block mntl-sc-block-html">
The hotline is not a federal initiative, so its success would vary widely across states. With the former Lifeline, some states struggled to respond to crisis calls of their own residents. Many of them rerouted the calls out-of-state, with Nevada answering only 65% of Lifeline calls in May, <em><a href="https://www.politico.com/news/2022/07/12/988-mental-health-line-launch-00045194" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Politico</a> </em>reported<em>.</em>
</p>
<div id="mntl-sc-block_1-0-54" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-55" class="comp mntl-sc-block mntl-sc-block-html">
State-based funding for 988 likewise varies. Some states have not secured permanent funding, while others have imposed small fees on calls from cell phones. For instance, Washington state imposes a 24-cent-per-line tax—rising to 40 cents in 2023—to fund hotline services.
</p>
<div id="mntl-sc-block_1-0-56" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-57" class="comp mntl-sc-block mntl-sc-block-html">
The hotline will be a work-in-progress, Stavros said, but the work is needed.
</p>
<div id="mntl-sc-block_1-0-58" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-59" class="comp mntl-sc-block mntl-sc-block-html">
“We have to start somewhere,” he said. “We want to be patient. We’re going to need time to work out the kinks.”<br/>
</p>
<div id="mntl-sc-block_1-0-60" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-62" class="comp theme-exclamation mntl-sc-block mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<h3 id="mntl-sc-block-callout-heading_1-0-1" class="comp mntl-sc-block-callout-heading mntl-text-block">
What This Means For You</h3>
<div id="mntl-sc-block-callout-body_1-0-1" class="comp expert-content mntl-sc-block-callout-body mntl-text-block">
<p>You can call “988” if you are experiencing suicidal or dark thoughts, or worried about the mental health safety of a loved one. The number is the U.S.’s new suicide hotline, which launched this July.</p></div>
<svg class="icon icon-exclamation ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-exclamation"></use>
</svg>
</div>
</div>
<div id="post-article_1-0" class="comp post-article mntl-block">
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="thumbs-up-button_1-0" class="comp article-feedback__rating-button js-rating-button thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbsup mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbsup"></use>
</svg>
</button>
<button id="thumbs-down-button_1-0" class="comp article-feedback__rating-button js-rating-button thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbsdown mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbsdown"></use>
</svg>
</button>
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading">Thanks for your feedback!</div>
<div class="loc success-section">
<div id="newsletter-signup-vue_37-0" class="comp newsletter-signup-vue">
<newsletter inline-template
:list-name="''"
custom-event-name="healthFB"
:custom-variable_calories="''"
:custom-data="new Object()"
v-cloak
>
<form @submit.prevent="submit"
:class="[success ? 'newsletter-signup-vue__form--success' : null, 'newsletter-signup-vue__form']"
>
<span class="newsletter-signup-vue__header"
v-show="!success"></span>
<p class="newsletter-signup-vue__subheader" v-show="!success">Sign up for our Health Tip of the Day newsletter, and receive daily tips that will help you live your healthiest life.</p>
<div class="newsletter-signup-vue__wrapper">
<div class="newsletter-signup-vue__input-wrapper input-group" v-show="!success">
<input type="email"
v-model="form.email"
name="email"
placeholder="Enter your email"
class="mntl-newsletter-submit__input mntl-newsletter-submit__button newsletter-signup-vue__input"
required
@keyup="resetError"
aria-label="Enter your email"
/>
<button class="btn newsletter-signup-vue__button" type="submit" :disabled="false">Sign Up</button>
</div>
<span class="newsletter-signup-vue__header newsletter-signup-vue__header--success"
v-show="success"
>You're in!</span>
<p class="success-message" v-show="success">Thank you, {{form.email}}, for signing up.</p>
<p class="error-message" v-show="error">There was an error. Please try again.</p>
</div>
</form>
</newsletter>
</div>
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">What are your concerns?</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button>
<button id="not-accurate-button_1-0" class="comp article-feedback__feedback-button js-submit-feedback-button not-accurate-button mntl-button">
Inaccurate
</button>
<button id="hard-to-understand-button_1-0" class="comp article-feedback__feedback-button js-submit-feedback-button hard-to-understand-button mntl-button">
Hard to Understand
</button>
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button>
<input type="hidden" name="doc-id" value="5547790" class="js-doc-id" />
</form>
</div>
</div>
<div id="sources_1-0" class="comp sources mntl-block">
<div id="mntl-article-sources_1-0" class="comp mntl-article-sources mntl-expandable-block" data-scroll-offset="70">
<div class="loc toggle-content">
<div id="mntl-article-sources__wrapper_1-0" class="comp mntl-article-sources__wrapper mntl-block" data-click-tracked="true">
<span id="mntl-article-sources__heading_1-0" class="comp mntl-article-sources__heading mntl-text-block">
5 Sources</span>
<svg class="icon show-icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#show-icon"></use>
</svg>
<svg class="icon hide-icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#hide-icon"></use>
</svg>
</div>
</div>
<div class="loc expandable-content">
<div id="source-guidelines_1-0" class="comp source-guidelines mntl-text-block">
Verywell Health uses only high-quality sources, including peer-reviewed studies, to support the facts within our articles. Read our <a href=/verywell-editorial-process-4777042>editorial process</a> to learn more about how we fact-check and keep our content accurate, reliable, and trustworthy.</div>
<div id="mntl-article-sources__citation-sources_1-0" class="comp mntl-article-sources__citation-sources mntl-citation-sources mntl-sources" data-tracking-container="true">
<ol class="mntl-sources__content">
<li class="mntl-sources__source" id="citation-4"><p>Substance Abuse and Mental Health Services Administration. <a href="https://www.samhsa.gov/find-help/988/faqs" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">988 Frequently asked questions</a>.</p></li>
<li class="mntl-sources__source" id="citation-1"><p>Bipartisan Policy Center. <a href="https://bipartisanpolicy.org/download/?file&#61;/wp-content/uploads/2022/06/BPC-Behavioral-Crisis-Intervention-Rprt_FINAL-1.pdf" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Answering the call. 988: A new vision for crisis response</a>.</p></li>
<li class="mntl-sources__source" id="citation-2"><p>Centers for Disease Control and Prevention. <a href="https://www.cdc.gov/suicide/facts/index.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Facts about suicide</a>.</p></li>
<li class="mntl-sources__source" id="citation-3"><p>Commonwealth Fund. <a href="https://www.commonwealthfund.org/publications/surveys/2021/oct/mental-health-care-needs-us-10-other-high-income-countries-survey" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Mental health care needs in the U.S. and 10 other high-income countries. Findings from the 2020 Commonwealth Fund international health policy survey</a>.</p></li>
<li class="mntl-sources__source" id="citation-5"><p>Coombs NC, Meriwether WE, Caringi J, Newcomer SR. <a href="https://www.sciencedirect.com/science/article/pii/S2352827321001221" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Barriers to healthcare access among U.S. adults with mental health challenges: a population-based study</a>. <em>SSM Popul Health</em>. 2021;15:100847. doi:10.1016/j.ssmph.2021.100847</p></li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="billboard1-slot_1-0" class="comp billboard1-slot mntl-block">
<div id="health-billboard1-sticky_1-0" class="comp scads-to-load right-rail__item health-billboard1-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-sc-sticky-billboard-ad billboard1 mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div>
</div>
</div>
<div id="native-slot_1-0" class="comp native-slot mntl-block">
<div id="mntl-native_1-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_1-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_18-0" class="comp mntl-block">
<div id="health-billboard2-sticky_2-0" class="comp scads-to-load right-rail__item health-billboard2-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard2-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="cf7284b0e20c4bb2b69873486b362fb1" data-auction-floor-value="285"></div>
</div>
</div>
</div>
<div id="mntl-block_19-0" class="comp mntl-block">
<div id="health-billboard3-sticky_1-0" class="comp scads-to-load right-rail__item health-billboard3-sticky mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_6-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad billboard3-dynamic mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5f5d4f31734c4f3ba627886f68b215c9" data-auction-floor-value="170"></div>
</div>
</div>
</div>
<div id="mntl-block_20-0" class="comp mntl-block">
<div id="health-billboard4-sticky-lazy_1-0" class="comp scads-to-load right-rail__item health-billboard4-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad billboard4-dynamic-lazy mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="2b1733f2e7eb4d839484c6e474535496" data-auction-floor-value="170"></div>
</div>
</div>
</div>
<div id="mntl-block_21-0" class="comp mntl-block">
<div id="health-billboard5-sticky-lazy_1-0" class="comp scads-to-load right-rail__item health-billboard5-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad billboard5-dynamic-lazy mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="19b63d07f0dd4ee585e4165b3a6e554f" data-auction-floor-value="200"></div>
</div>
</div>
</div>
<div id="mntl-block_22-0" class="comp mntl-block">
<div id="health-billboard6-sticky-lazy_1-0" class="comp scads-to-load right-rail__item health-billboard6-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad billboard6-dynamic-lazy mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c7fa2848ff5b4c6887de9e3a6965ffab" data-auction-floor-value="130"></div>
</div>
</div>
</div>
<div id="mntl-block_23-0" class="comp mntl-block">
<div id="health-billboard7-sticky-lazy_1-0" class="comp scads-to-load right-rail__item health-billboard7-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad billboard7-dynamic-lazy mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="6c656ba9ce444ceb854de30b8e8469fd" data-auction-floor-value="125"></div>
</div>
</div>
</div>
<div id="mntl-block_24-0" class="comp mntl-block">
<div id="health-billboard8-sticky-lazy_1-0" class="comp scads-to-load right-rail__item health-billboard8-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad billboard8-dynamic-lazy mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf7" data-priority="10" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f71a0ef5325d436ea9970ae7ff1bd731" data-auction-floor-value="120"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="journey-nav-carousel_1-0" class="comp journey-nav-carousel journey-carousel mntl-carousel--journey mntl-carousel mntl-carousel" data-tracking-container="true" data-defer="load" data-defer-params></div>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label has-left-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="7" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="4fa6ac26b0cd4722a987f97303339468" data-auction-floor-value="5"></div>
</div>
<div id="prefooter-content_1-0" class="comp prefooter-content mntl-block" data-tracking-container="true">
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label has-left-label js-lazy-ad leaderboard-deferred-footer leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboard-fixed" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="8" data-sizes="[[728, 90]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="6a06c4a737b64a24a286ad24d1334c75" data-auction-floor-value="5"></div>
</div>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label has-left-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard--lazy leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboard-fixed" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="9" data-sizes="[[728, 90]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="96424587706a45249b1050641103d16a" data-auction-floor-value="5"></div>
</div>
</div>
</div>
</main>
<footer id="footer_1-0" class="comp footer" data-tracking-container="true">
<div class="footer-inner">
<div id="footer-logo_1-0" class="comp footer-logo mntl-block">
<a id="logo_6-0" class="comp logo verywellhealth" rel="home" href="https://www.verywellhealth.com">
<span class="is-vishidden">Verywell Health</span>
<svg height="50" viewBox="0 0 1042 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellhealth" class="verywellhealth-use" />
</svg>
</a>
</div>
<div id="footer-newsletter_1-0" class="comp footer-newsletter newsletter-signup-vue">
<newsletter inline-template
:list-name="''"
custom-event-name="healthFT"
:custom-variable_calories="''"
:custom-data="new Object()"
v-cloak
>
<form @submit.prevent="submit"
:class="[success ? 'newsletter-signup-vue__form--success' : null, 'newsletter-signup-vue__form']"
>
<span class="newsletter-signup-vue__header"
v-show="!success">Daily Health Tips to Your Inbox</span>
<p class="newsletter-signup-vue__subheader" v-show="!success"></p>
<div class="newsletter-signup-vue__wrapper">
<div class="newsletter-signup-vue__input-wrapper input-group" v-show="!success">
<input type="email"
v-model="form.email"
name="email"
placeholder="Enter your email"
class="mntl-newsletter-submit__input mntl-newsletter-submit__button newsletter-signup-vue__input"
required
@keyup="resetError"
aria-label="Enter your email"
/>
<button class="btn newsletter-signup-vue__button" type="submit" :disabled="false">Sign Up</button>
</div>
<span class="newsletter-signup-vue__header newsletter-signup-vue__header--success"
v-show="success"
>You're in!</span>
<p class="success-message" v-show="success">Thank you, {{form.email}}, for signing up.</p>
<p class="error-message" v-show="error">There was an error. Please try again.</p>
</div>
</form>
</newsletter>
</div>
<nav id="footer-tax1_1-0" class="comp footer-tax1 tax1-nav mntl-block" role="navigation">
<ul id="link-list_1-0" class="comp link-list list-container mntl-block">
<li id="list-item_1-0" class="comp list-item list-container-item mntl-block">
<a
href="https://www.verywellhealth.com/health-a-z-4014770"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Health A-Z</span></a>
</li>
<li id="list-item_1-0-1" class="comp list-item list-container-item mntl-block">
<a
href="https://www.verywellhealth.com/prevention-and-treatment-4158390"
rel="nocaes"
id="mntl-text-link_1-0-1"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Prevention & Treatment</span></a>
</li>
<li id="list-item_1-0-2" class="comp list-item list-container-item mntl-block">
<a
href="https://www.verywellhealth.com/drugs-a-z-5443173"
rel="nocaes"
id="mntl-text-link_1-0-2"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Drugs A-Z</span></a>
</li>
<li id="list-item_1-0-3" class="comp list-item list-container-item mntl-block">
<a
href="https://www.verywellhealth.com/health-care-4014769"
rel="nocaes"
id="mntl-text-link_1-0-3"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Health Care</span></a>
</li>
<li id="list-item_1-0-4" class="comp list-item list-container-item mntl-block">
<a
href="https://www.verywellhealth.com/news-4846412"
rel="nocaes"
id="mntl-text-link_1-0-4"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">News</span></a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/medical-review-board"
rel="nocaes"
data-type="medicalReviewBoard"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Medical Expert Board</a></li>
<li class="footer-links-item"><a
href="/about-us-5180305"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="/verywell-editorial-process-4777042"
rel="nocaes"
data-type="editorialProcess"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Process</a></li>
<li class="footer-links-item"><a
href="/anti-racism-and-diversity-pledge-5024837"
rel="nocaes"
data-type="antiRacismPledge"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Anti-Racism Pledge</a></li>
<li class="footer-links-item"><a
href="/legal-4773775#toc-privacy-policy"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/in-the-news-4778971"
rel="nocaes"
data-type="inTheNews"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>In the News</a></li>
<li class="footer-links-item"><a
href="/legal-4773775#toc-verywell-cookie-disclosure"
rel="nocaes"
data-type="cookiePolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a href="https://www.dotdash.com/our-brands/" target="_blank" rel="noopener" data-component="footerLinks" data-source="footerLinks" data-type="advertiseWithUs" data-ordinal="1">Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-4773775#toc-terms-of-use"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item"><a href="https://www.dotdash.com/careers/" data-component="footerLinks" target="_blank" data-source="footerLinks" data-type="careersAtDotdash" data-ordinal="1">Careers</a></li>
<li class="footer-links-item"><a
href="/legal-4773775#toc-california-privacy-notice"
rel="nocaes"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>California Privacy Notice</a></li>
<li class="footer-links-item"><a
href="/about-us-5180305#toc-contact-us"
rel="nocaes"
data-type="contact"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpLink"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a></li>
</ul>
<div id="footer-social_1-0" class="comp extended footer-social static-social-follow social-follow mntl-block" data-tracking-container="true">
<div id="social-follow__title_1-0" class="comp social-follow__title mntl-text-block">
Follow Us</div>
<div id="social-follow__intro_1-0" class="comp social-follow__intro mntl-text-block"></div>
<ul id="social-follow__list_1-0" class="comp social-follow__list mntl-block">
<li id="social-follow__item_1-0" class="comp social-follow__item social-follow__btn mntl-block">
<a
href="https://www.instagram.com/verywellhealth/"
target="_blank"
rel="noopener nocaes"
id="social-follow__link_1-0"
class=" social-follow__link mntl-text-link social-follow__link--instagram"
data-tracking-container="true"
><span id="mntl-text-block_1-0" class="comp is-vishidden mntl-text-block">
instagram</span>
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg></a>
</li>
<li id="social-follow__item_1-0-1" class="comp social-follow__item social-follow__btn mntl-block">
<a
href="https://twitter.com/Verywell/"
target="_blank"
rel="noopener nocaes"
id="social-follow__link_1-0-1"
class=" social-follow__link mntl-text-link social-follow__link--twitter"
data-tracking-container="true"
><span id="mntl-text-block_1-0-1" class="comp is-vishidden mntl-text-block">
twitter</span>
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg></a>
</li>
<li id="social-follow__item_1-0-2" class="comp social-follow__item social-follow__btn mntl-block">
<a
href="https://www.facebook.com/verywell/"
target="_blank"
rel="noopener nocaes"
id="social-follow__link_1-0-2"
class=" social-follow__link mntl-text-link social-follow__link--facebook"
data-tracking-container="true"
><span id="mntl-text-block_1-0-2" class="comp is-vishidden mntl-text-block">
facebook</span>
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg></a>
</li>
<li id="social-follow__item_1-0-3" class="comp social-follow__item social-follow__btn mntl-block">
<a
href="https://www.pinterest.com/verywell/"
target="_blank"
rel="noopener nocaes"
id="social-follow__link_1-0-3"
class=" social-follow__link mntl-text-link social-follow__link--pinterest"
data-tracking-container="true"
><span id="mntl-text-block_1-0-3" class="comp is-vishidden mntl-text-block">
pinterest</span>
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg></a>
</li>
<li id="social-follow__item_1-0-4" class="comp social-follow__item social-follow__btn mntl-block">
<a
href="https://flipboard.com/@verywell"
target="_blank"
rel="noopener nocaes"
id="social-follow__link_1-0-4"
class=" social-follow__link mntl-text-link social-follow__link--flipboard"
data-tracking-container="true"
><span id="mntl-text-block_1-0-4" class="comp is-vishidden mntl-text-block">
flipboard</span>
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg></a>
</li>
</ul>
</div>
<div id="global-nav_2-0" class="comp global-nav">
<div class="loc content">
<div id="logo_8-0" class="comp small logo verywellfit">
<span class="is-vishidden">Verywell Fit</span>
<svg height="50" viewBox="0 0 895 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellfit" class="verywellfit-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellfit-footer" class="verywellfit-use-footer" />
</svg>
</div>
<div id="logo_9-0" class="comp small logo verywellmind">
<span class="is-vishidden">Verywell Mind</span>
<svg height="50" viewBox="0 0 980 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellmind" class="verywellmind-use" />
</svg>
</div>
<div id="logo_10-0" class="comp small logo verywellfamily">
<span class="is-vishidden">Verywell Family</span>
<svg height="50" viewBox="0 0 1045 180">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywell-logo" class="verywell-logo-use" />
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#verywellfamily" class="verywellfamily-use" />
</svg>
</div>
</div>
</div>
<div id="footer-bottom_1-0" class="comp footer-bottom mntl-block">
<div id="disclaimer_2-0" class="comp disclaimer mntl-text-block">
Verywell Health's content is for informational and educational purposes only. Our website is not intended to be a substitute for professional medical advice, diagnosis, or treatment.</div>
<div id="certified-badges_2-0" class="comp certified-badges mntl-block">
<a id="truste-badge_2-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=33c36249-6102-4b62-8673-787e6e3429a0" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_2-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=33c36249-6102-4b62-8673-787e6e3429a0" alt="TRUSTe"></img>
</a>
<a id="hon-notification_2-0" class="comp hon-notification mntl-block" href="https://www.hon.ch/HONcode/Conduct.html?HONConduct695800" aria-label="Access HonCode&#39;s Certificate of Compliance" target="_blank" data-tracking-container="true">
<img id="honNotificationImage_2-0" class="comp lazyload honNotificationImage mntl-block" data-src="/static/4.299.0/images/hon_certificate.gif" alt="This website is certified by Health On the Net Foundation. Click to verify." title="This website is certified by Health On the Net Foundation. Click to verify."></img>
</a>
</div>
<div id="copyright_2-0" class="comp copyright mntl-text-block">
Ⓒ 2022 Dotdash Media, Inc. — All rights reserved</div>
</div>
</div>
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Verywell Health is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
</div>
</nav>
</footer>
<style type="text/css">
.megaphone-player cite { display: none; }
</style>
<script type="text/javascript">
function setIsWindowLoaded(){window.requestAnimationFrame(()=>{document.documentElement.classList.add('is-window-loaded')})}'complete'===document.readyState?setIsWindowLoaded():window.addEventListener('load',setIsWindowLoaded);
</script>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/4.299.0/cache/eNqNVWuSpCAMvtBQHGL_ziUCRE03ggtBp-f0G7XdcWwfXWVVyJMvD6LODExWtxDYo35ynkzWN_n-FkyPD_3bSBSFyRMTZmUKeVYDcaMOrVs5qB4CeQ8q2xS931rZ2HYxYOCsKTCmAF47rDCN_tMhoTtxgqoSRMCoPIW7Sjgk4tn7QHUSDL9mBPQ9-0y1eBGeBBjI1Si0Qaob_tNAqPGTMmMQSHvCN2JxjJ6pW-h_jz1Twao4qtwh2mbDnhWxcBOTWm66bSV7d0ISgYQxDykKZp2wJxyUQ-kzdbwKd6h5I_kcLYFXuYE0TdSaP0P1pMpGGarAYpmK5SKztDqeVcRNvffw_VDg3gC6XFghOgP2_iLYxti8uL7s5lPF1GYdcMgeWeZQid2GPStDjiVZzAs9ycNAxnnaOwgOjCA3Pr7CXrlYGjUxqOWW2_iGx2lQiypfZJ2FuT8Mcb7ohZEVYiKkuS3ZqhGb-pFeuAfR9T8raWav2195_KKxFKsR2BkSBIdpwrFnVftoZKk1k9WT7NkF6Kmeqqar4r08FsQgUPsNezwmMuyO5o4gJFkAW8Gxaz0uo_FhzY6_2Qu0JklONpVWero6y7LMfF3j8acAAzz-AcXWiBQ.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl = window.Mntl || {};
window.Mntl.csrf = function() {
return '3e91934117161b86981eaff8a132619d';
};
$.ajaxPrefilter((options, originalOptions) => {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=3e91934117161b86981eaff8a132619d";
options.data = originalOptions.data;
} else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "3e91934117161b86981eaff8a132619d" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "3e91934117161b86981eaff8a132619d" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5547790'
,SITE: 'verywellhealth'
,REQUEST_ID: 'nd8fae4e2b34b4b91a87691f070d92e2a17'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html>		
